

<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="ru-ru">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="ie=edge">
  <base href="http://konservacija.com/" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="домашние заготовки, консервирование, маринование, соления, сушка плодов, заморозка, заготовки на зиму, рецепты заготовок, консервация, консервация рецепты" />
  <meta name="author" content="Super User" />
  <meta name="description" content="Лучший кулинарный портал с рецептами домашних заготовок: консервирование, маринование, соление, варенья и джемы, компоты и сиропы, сушка и заморозка. " />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Консервация - Лучший кулинарный портал по домашним заготовкам!</title>
  <link href="/templates/salatnik/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://konservacija.com/component/search/?format=opensearch" rel="search" title="Искать Рецепты заготовок на зиму" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_k2/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="http://konservacija.com/modules/mod_ice_verticalmenu/themes/css3/css/css3_iceverticalmenu.css" type="text/css" />
  <link rel="stylesheet" href="http://konservacija.com//modules/mod_yt_k2_slideshowii/assets/style.css" type="text/css" />
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8/jquery.min.js" type="text/javascript"></script>
  <script src="/media/k2/assets/js/k2.noconflict.js" type="text/javascript"></script>
  <script src="/components/com_k2/js/k2.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://konservacija.com/modules/mod_yt_k2_slideshowii/assets/js/jquery-1.5.min.js" type="text/javascript"></script>
  <script src="http://konservacija.com/modules/mod_yt_k2_slideshowii/assets/js/jsmart.noconflict.js" type="text/javascript"></script>
  <script src="http://konservacija.com/modules/mod_yt_k2_slideshowii/assets/js/script.slideshowii.all.js" type="text/javascript"></script>
  <script type="text/javascript">

		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});var K2SitePath = '/';window.addEvent('load', function() {
				new JCaption('img.caption');
			});
  </script>

<link rel="stylesheet" href="/templates/salatnik/css/style.css" type="text/css" />
<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body>
<header id="yt_header" class="block">
	<div class="yt-main">
		<div class="yt-main-in1">
			<div class="yt-main-in1-menu">

<ul class="sj-login-regis">
<li class="sj-register"><a href="/obratnaya-svyaz"><span class="title-link">Обратная связь</span></a></li>
<li class="sj-login"><a href="/karta-sajta"><span class="title-link">Карта сайта</span></a></li>
</ul>
</div>
			<div class="yt-main-in1-search"><div id="yt_searchcustom">
    <form id="mod-finder-searchform" action="/" method="post" class="form-search">
        <div class="finder">
	<div class="wrap-searchword">
            <!--<label for="mod-search-searchword">Искать...</label>--><input name="searchword" id="mod-finder-searchword" class="search-query input-medium" maxlength="20" alt="Искать" type="text" size="20" value="Поиск..."  onblur="if(this.value=='') this.value='Поиск...';" onfocus="if(this.value=='Поиск...') this.value='';" />	</div>
        <input type="hidden" name="task" value="search" />
        <input type="hidden" name="option" value="com_search" />
        <input type="hidden" name="Itemid" value="101" />
        </div>
    </form>
</div></div>
			<div class="yt-main-in1-menu1">

<div style="margin-top: 4px; float: left;">
<div style="margin-right: 4px; float: left;"><a href="https://www.facebook.com/domashnie.zagotovki/" target="_blank"><img src="/images/soc2.png" border="0" /></a></div>
<div style="margin-right: 4px; float: left;"><a href="https://vk.com/konservacija" target="_blank"><img src="/images/soc1.png" border="0" /></a></div>
<div style="margin-right: 4px; float: left;"><a href="https://twitter.com/konservacija" target="_blank"><img src="/images/soc3.png" border="0" /></a></div>
<div style="margin-right: 4px; float: left;"><a href="https://plus.google.com/u/0/b/110895464933868307536/collections/" target="_blank"><img src="/images/soc4.png" border="0" /></a></div>
</div>
</div>
		</div>
		<div class="yt-main-in2">
			<div id="yt_logoposition">
				<div class="logo">
					<a href="/index.php" title="">
						<img src="/templates/salatnik/images/logo.png"/>
					</a>
				</div>
				<div class="yt-main-in2-menu">
					
<ul class="menu_menu">
<li class="item-101 current active"><a href="/" >Главная</a></li><li class="item-239"><a href="/poleznye-stati" >Полезные статьи</a></li><li class="item-235"><a href="/master-klass" >Мастер-классы</a></li><li class="item-105"><a href="/kulinarnyj-slovar" >Кулинарный словарь</a></li><li class="item-246"><a href="/novosti-i-aktsii" >Новости и акции </a></li></ul>

				</div>
			</div>
		</div>
	</div>
</header>
<section id="yt_slideshow-karkass" class="block">
	<div class="yt_slideshow-container">
		<div class="iceverticalmenu"><ul id="iceverticalmenu" class="iceverticalmenu"><li id="iceMenu_208" class="iceMenuLiLevel_1"><a href="/konservirovanie" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Консервирование и маринование</span></a></li><li id="iceMenu_209" class="iceMenuLiLevel_1"><a href="/domashnie-konservy" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Домашние консервы</span></a></li><li id="iceMenu_210" class="iceMenuLiLevel_1"><a href="/kvashenie-i-solenie" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Квашение и соление</span></a></li><li id="iceMenu_211" class="iceMenuLiLevel_1"><a href="/varenye-dzhem-povidlo" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Варенье, джем, повидло</span></a></li><li id="iceMenu_212" class="iceMenuLiLevel_1"><a href="/kompoty-soki" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Компоты и соки</span></a></li><li id="iceMenu_213" class="iceMenuLiLevel_1"><a href="/tsukaty-i-pastila" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Цукаты и пастила</span></a></li><li id="iceMenu_214" class="iceMenuLiLevel_1"><a href="/zagotovka-gribov" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Заготовка грибов</span></a></li><li id="iceMenu_215" class="iceMenuLiLevel_1"><a href="/sushka-plodov" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Сушка плодов</span></a></li><li id="iceMenu_216" class="iceMenuLiLevel_1"><a href="/zamorazhivaniye" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Замораживание</span></a></li></ul></div>  
<script type="text/javascript">
    window.addEvent('domready', function() {
		if(document.getElementById('iceverticalmenu')!= null)
		var myVerticalMenu = new MenuMatic({id:'iceverticalmenu',
			subMenusContainerId: 'iceVerticalSubMenusContainer',
			effect:'slide & fade',
			duration:600,
			physics:Fx.Transitions.Pow.easeOut,
			orientation: 'vertical',
			hideDelay:1000,
			opacity:95		});
    });
</script>
<div style='position:absolute;left:-5000px;'>: </div>
<style>
    .caption_opacity_theme3_120{
        bottom:330px;
    }
    .button_img_120 .yt_post_item{
        background: #fce0c8;
        color: #545454;
    }
    .button_img_selected_120 .yt_post_item{
        z-index:2000;
        background: #b8e08c;
        color: #FFFFFF;
    }
    .button_img_selected_120 .yt_post_item .yt_item_title a{
        color:#414141;
        z-index:2000;
    }
    div.caption_content_120{
        opacity:0.7;
        /* For IE 5-7 */
    	filter: progid:DXImageTransform.Microsoft.Alpha(Opacity=0.7);
    	/* For IE 8 */
    	-MS-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=0.7)";
    }
    .button_img_theme5_120{
        color:#545454;
        opacity: 0.5;
        /* For IE 5-7 */
    	filter: progid:DXImageTransform.Microsoft.Alpha(Opacity=70);
    	/* For IE 8 */
    	-MS-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=70)";
    }
    .button_img_selected_theme5_120{
        color: #FFFFFF;
        opacity: 1;
    }
    .button_img_selected_theme5_120 .yt_post_item .yt_item_title a{
        color:#414141;
    }
    div.yt_post_item div.yt_item_title a {
    	color:#414141;
    }

    div.yt_item_content div.yt_post_item {
        background: white;
        
    }

</style>


<script type="text/javascript">
$jsmart(document).ready(function($) {
			 var arrContent = $('.caption_content_120');
	 var arrHMC = {};
	 $.each(arrContent,function(key,val){
			arrHMC[key] = $(val).height();

			if(key == arrContent.length-1) {
				$('#featured120').cycle({
				fx:   'fade',
				timeout: 4000,
				speed:  800,
				next: '#next120',
				prev: '#prev120',
				pause: 1,
				divId: 120,
				readmoreImg:'read more ',
				theme:'theme1',
				linktarget:'_self',
				linkcaption:1,
				autoPlay:1,
				startingSlide:0,
				totalItemScroll:15,
				startNormalScroll: 0,
				endNormalScroll: 8,
				num_item_per_page:9,
				arrHMC:arrHMC
		 });

			}
	 })
	 //$.each(arrHMC, function(key, val){ alert(val)})
	});
</script>
 <!--Intro Text-->
		<div class="intro_text" style="text-align:left; width: 870px;">
			</div>
		<!--End Intro Text-->
<div class="yt_slideshowii_module" id="yt_slideshowii_module_120" style="width: 870px; height: 331px">
			<div class="ytc-content ytc_background_theme1" style="width: 870px; position:relative; overflow:hidden; height:331px">
				<div class="ytc-content-slideshow-theme1" style="width: 500px; height:331px; z-index:4; float: left !important; position:relative;overflow:hidden;">
			<div class="buttons-theme-hover_120 buttons-theme1" style="display:none">
				<div style="float:left; position:relative; z-index:2; top:8px; padding-left: 10px; display:block">
					<div id="prev120" class="preview">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</div>
				</div>
				<div style="position:relative; z-index:2; float:right; top:8px; padding-right: 10px; display:block">
					<div id="next120" class="next">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</div>
				</div>
				<div class="cover_pause" style="top: 8px;">
					<div id="play_pause_120" class="pause">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</div>
				</div>
			</div>
			<div id="featured120" style="width:500px; height:331px ;">
									<div style="text-decoration: none;width:500px;height:331px !important;position:relative;">
						<div style="z-index:1;display:block; width:500px; height:331px; ">
							<a href="/poleznye-stati/kak-vybrat-kover-dlya-kommercheskogo-pomeshcheniya" target = "_self" style="display:block;" ><img src="http://konservacija.com/cache/mod_yt_k2_slideshowii/images/d433389b35164ea4979aa29364addb9c_XL_2057_theme1_500_330.jpg" title="Как выбрать ковер для коммерческого помещения" caption="Как выбрать ковер для коммерческого помещения" href="/poleznye-stati/kak-vybrat-kover-dlya-kommercheskogo-pomeshcheniya" linktarget = "_self" presrc = "" nexsrc = "" key="0"/></a>						</div>
							<div id="caption_content_1200" class=" caption_content_120" style="width:500px;bottom: 0px;">
															</div>
					</div>
									<div style="text-decoration: none;width:500px;height:331px !important;position:relative;">
						<div style="z-index:1;display:block; width:500px; height:331px; ">
							<a href="/konservirovanie/redis/marinovannyj-redis-v-vinnom-uksuse" target = "_self" style="display:block;" ><img src="http://konservacija.com/cache/mod_yt_k2_slideshowii/images/904cf04bd99b7fdec4c9f8755ddb6a17_XL_1748_theme1_500_330.jpg" title="Маринованный редис в винном уксусе" caption="Маринованный редис в винном уксусе" href="/konservirovanie/redis/marinovannyj-redis-v-vinnom-uksuse" linktarget = "_self" presrc = "" nexsrc = "" key="1"/></a>						</div>
							<div id="caption_content_1201" class=" caption_content_120" style="width:500px;;">
															</div>
					</div>
									<div style="text-decoration: none;width:500px;height:331px !important;position:relative;">
						<div style="z-index:1;display:block; width:500px; height:331px; ">
							<a href="/varenye-dzhem-povidlo/vishnya/pyanaya-vishnya-dlya-tortov-i-koktejlej" target = "_self" style="display:block;" ><img src="http://konservacija.com/cache/mod_yt_k2_slideshowii/images/0a929a0acf9e8cab5ca6ee8f8f645908_XL_2056_theme1_500_330.jpg" title="Пьяная вишня для тортов и коктейлей" caption="Пьяная вишня для тортов и коктейлей" href="/varenye-dzhem-povidlo/vishnya/pyanaya-vishnya-dlya-tortov-i-koktejlej" linktarget = "_self" presrc = "" nexsrc = "" key="2"/></a>						</div>
							<div id="caption_content_1202" class=" caption_content_120" style="width:500px;;">
															</div>
					</div>
									<div style="text-decoration: none;width:500px;height:331px !important;position:relative;">
						<div style="z-index:1;display:block; width:500px; height:331px; ">
							<a href="/kompoty-soki/nalivki-i-nastojki/nastojka-pyanaya-vishnya-na-vinogradnom-spirte" target = "_self" style="display:block;" ><img src="http://konservacija.com/cache/mod_yt_k2_slideshowii/images/828fffe53a98f0c1514968a7bec47b66_XL_2055_theme1_500_330.jpg" title="Настойка «Пьяная вишня» на виноградном спирте" caption="Настойка «Пьяная вишня» на виноградном спирте" href="/kompoty-soki/nalivki-i-nastojki/nastojka-pyanaya-vishnya-na-vinogradnom-spirte" linktarget = "_self" presrc = "" nexsrc = "" key="3"/></a>						</div>
							<div id="caption_content_1203" class=" caption_content_120" style="width:500px;;">
															</div>
					</div>
									<div style="text-decoration: none;width:500px;height:331px !important;position:relative;">
						<div style="z-index:1;display:block; width:500px; height:331px; ">
							<a href="/konservirovanie/kapusta/zagotovka-iz-molodoj-rannej-kapusty" target = "_self" style="display:block;" ><img src="http://konservacija.com/cache/mod_yt_k2_slideshowii/images/1e92e29468d367fc231b76a078b7faaa_XL_2054_theme1_500_330.jpg" title="Заготовка из молодой ранней капусты" caption="Заготовка из молодой ранней капусты" href="/konservirovanie/kapusta/zagotovka-iz-molodoj-rannej-kapusty" linktarget = "_self" presrc = "" nexsrc = "" key="4"/></a>						</div>
							<div id="caption_content_1204" class=" caption_content_120" style="width:500px;;">
															</div>
					</div>
									<div style="text-decoration: none;width:500px;height:331px !important;position:relative;">
						<div style="z-index:1;display:block; width:500px; height:331px; ">
							<a href="/poleznye-stati/perechen-v-pishchevom-sertifikatsionnom-tsentre" target = "_self" style="display:block;" ><img src="http://konservacija.com/cache/mod_yt_k2_slideshowii/images/9489e6c11889fcb275044d14dda99d24_XL_2053_theme1_500_330.jpg" title="Перечень в пищевом сертификационном центре" caption="Перечень в пищевом сертификационном центре" href="/poleznye-stati/perechen-v-pishchevom-sertifikatsionnom-tsentre" linktarget = "_self" presrc = "" nexsrc = "" key="5"/></a>						</div>
							<div id="caption_content_1205" class=" caption_content_120" style="width:500px;;">
															</div>
					</div>
									<div style="text-decoration: none;width:500px;height:331px !important;position:relative;">
						<div style="z-index:1;display:block; width:500px; height:331px; ">
							<a href="/konservirovanie/ogurtsy/marinovannye-ogurtsy-lomtikami-s-morkovyu-po-korejski" target = "_self" style="display:block;" ><img src="http://konservacija.com/cache/mod_yt_k2_slideshowii/images/a7f29fa843c0bce11d4005210b603e61_XL_2052_theme1_500_330.jpg" title="Маринованные огурцы с морковью по-корейски" caption="Маринованные огурцы с морковью по-корейски" href="/konservirovanie/ogurtsy/marinovannye-ogurtsy-lomtikami-s-morkovyu-po-korejski" linktarget = "_self" presrc = "" nexsrc = "" key="6"/></a>						</div>
							<div id="caption_content_1206" class=" caption_content_120" style="width:500px;;">
															</div>
					</div>
									<div style="text-decoration: none;width:500px;height:331px !important;position:relative;">
						<div style="z-index:1;display:block; width:500px; height:331px; ">
							<a href="/konservirovanie/ogurtsy/ogurtsy-s-yablochnym-uksusom-bez-sterilizatsii" target = "_self" style="display:block;" ><img src="http://konservacija.com/cache/mod_yt_k2_slideshowii/images/c21475a58488c2d65cf7e5e9c57b78a1_XL_2051_theme1_500_330.jpg" title="Огурцы с яблочным уксусом без стерилизации" caption="Огурцы с яблочным уксусом без стерилизации" href="/konservirovanie/ogurtsy/ogurtsy-s-yablochnym-uksusom-bez-sterilizatsii" linktarget = "_self" presrc = "" nexsrc = "" key="7"/></a>						</div>
							<div id="caption_content_1207" class=" caption_content_120" style="width:500px;;">
															</div>
					</div>
									<div style="text-decoration: none;width:500px;height:331px !important;position:relative;">
						<div style="z-index:1;display:block; width:500px; height:331px; ">
							<a href="/konservirovanie/ogurtsy/domashnie-marinovannye-ogurtsy-s-ovoshchami-i-zelenyu" target = "_self" style="display:block;" ><img src="http://konservacija.com/cache/mod_yt_k2_slideshowii/images/b54006b5b2609ab5967e6b8ad2ab88b2_XL_2050_theme1_500_330.jpg" title="Домашние маринованные огурцы с овощами и зеленью" caption="Домашние маринованные огурцы с овощами и зеленью" href="/konservirovanie/ogurtsy/domashnie-marinovannye-ogurtsy-s-ovoshchami-i-zelenyu" linktarget = "_self" presrc = "" nexsrc = "" key="8"/></a>						</div>
							<div id="caption_content_1208" class=" caption_content_120" style="width:500px;;">
															</div>
					</div>
									<div style="text-decoration: none;width:500px;height:331px !important;position:relative;">
						<div style="z-index:1;display:block; width:500px; height:331px; ">
							<a href="/konservirovanie/ogurtsy/khrustyashchie-marinovannye-ogurtsy-s-morkovyu" target = "_self" style="display:block;" ><img src="http://konservacija.com/cache/mod_yt_k2_slideshowii/images/952639b700dff8856fcaf751fbd7c26d_XL_2049_theme1_500_330.jpg" title="Хрустящие маринованные огурцы с морковью" caption="Хрустящие маринованные огурцы с морковью" href="/konservirovanie/ogurtsy/khrustyashchie-marinovannye-ogurtsy-s-morkovyu" linktarget = "_self" presrc = "" nexsrc = "" key="9"/></a>						</div>
							<div id="caption_content_1209" class=" caption_content_120" style="width:500px;;">
															</div>
					</div>
									<div style="text-decoration: none;width:500px;height:331px !important;position:relative;">
						<div style="z-index:1;display:block; width:500px; height:331px; ">
							<a href="/domashnie-konservy/rybnye-konservy/marinovannyj-losos-po-domashnemu" target = "_self" style="display:block;" ><img src="http://konservacija.com/cache/mod_yt_k2_slideshowii/images/e81f2e8ec839d5c33e5e693d3d7fc6d7_XL_2048_theme1_500_330.jpg" title="Маринованный лосось по-домашнему" caption="Маринованный лосось по-домашнему" href="/domashnie-konservy/rybnye-konservy/marinovannyj-losos-po-domashnemu" linktarget = "_self" presrc = "" nexsrc = "" key="10"/></a>						</div>
							<div id="caption_content_12010" class=" caption_content_120" style="width:500px;;">
															</div>
					</div>
									<div style="text-decoration: none;width:500px;height:331px !important;position:relative;">
						<div style="z-index:1;display:block; width:500px; height:331px; ">
							<a href="/zamorazhivaniye/zamorazhivanie-ovoshchej/zamorozka-ogurtsov-na-zimu" target = "_self" style="display:block;" ><img src="http://konservacija.com/cache/mod_yt_k2_slideshowii/images/6b6ca302b7e42c97e4a4998035e30f25_XL_2047_theme1_500_330.jpg" title="Заморозка огурцов на зиму" caption="Заморозка огурцов на зиму" href="/zamorazhivaniye/zamorazhivanie-ovoshchej/zamorozka-ogurtsov-na-zimu" linktarget = "_self" presrc = "" nexsrc = "" key="11"/></a>						</div>
							<div id="caption_content_12011" class=" caption_content_120" style="width:500px;;">
															</div>
					</div>
									<div style="text-decoration: none;width:500px;height:331px !important;position:relative;">
						<div style="z-index:1;display:block; width:500px; height:331px; ">
							<a href="/konservirovanie/assorti/konservirovannye-ogurtsy-s-kabachkami-na-zimu" target = "_self" style="display:block;" ><img src="http://konservacija.com/cache/mod_yt_k2_slideshowii/images/f53115cacd70cd7c73e329ab0a729712_XL_2046_theme1_500_330.jpg" title="Консервированные огурцы с кабачками на зиму" caption="Консервированные огурцы с кабачками на зиму" href="/konservirovanie/assorti/konservirovannye-ogurtsy-s-kabachkami-na-zimu" linktarget = "_self" presrc = "" nexsrc = "" key="12"/></a>						</div>
							<div id="caption_content_12012" class=" caption_content_120" style="width:500px;;">
															</div>
					</div>
									<div style="text-decoration: none;width:500px;height:331px !important;position:relative;">
						<div style="z-index:1;display:block; width:500px; height:331px; ">
							<a href="/poleznye-stati/pochemu-vygodno-pokupat-mebel-v-internet-magazine" target = "_self" style="display:block;" ><img src="http://konservacija.com/cache/mod_yt_k2_slideshowii/images/a156d334141839220352457292414f31_XL_2045_theme1_500_330.jpg" title="Почему выгодно покупать мебель в интернет-магазине" caption="Почему выгодно покупать мебель в интернет-магазине" href="/poleznye-stati/pochemu-vygodno-pokupat-mebel-v-internet-magazine" linktarget = "_self" presrc = "" nexsrc = "" key="13"/></a>						</div>
							<div id="caption_content_12013" class=" caption_content_120" style="width:500px;;">
															</div>
					</div>
									<div style="text-decoration: none;width:500px;height:331px !important;position:relative;">
						<div style="z-index:1;display:block; width:500px; height:331px; ">
							<a href="/varenye-dzhem-povidlo/vishnya/koktejlnaya-vishnya-v-domashnikh-usloviyakh" target = "_self" style="display:block;" ><img src="http://konservacija.com/cache/mod_yt_k2_slideshowii/images/0c1c4b0057b5b143ed120ea342a289df_XL_2044_theme1_500_330.jpg" title="Коктейльная вишня в домашних условиях" caption="Коктейльная вишня в домашних условиях" href="/varenye-dzhem-povidlo/vishnya/koktejlnaya-vishnya-v-domashnikh-usloviyakh" linktarget = "_self" presrc = "" nexsrc = "" key="14"/></a>						</div>
							<div id="caption_content_12014" class=" caption_content_120" style="width:500px;;">
															</div>
					</div>
							</div>
		</div>
			<div id="content_box_120" class="content_box_120" style="overflow:hidden; width:370px; height:333px; position:relative" >
			<div id="cover_buttons_120" style="  float:right; position:relative; width:370px; display:block">
				<div class="theme1">
					<div class="right">
						<div class="center">
							<div style="position:relative; z-index:1;" class="buttons_theme1">
								<ul id="image_button_120" style="list-style: none; cursor: pointer;padding-left: 0px; margin-top: 0px; margin-left: 0px;">
																			<li class="button_img_selected_120" id="li_height_item_120" value="0" style="overflow: hidden; width:370px; height:37px;">
											<div class="yt_post_item yt_post_item_multi_120" style="border-bottom: 1px #c0c0c0 solid; height:16px;">
																								<div class="yt_normal_desc" style="height: 17px; overflow: hidden"><div class="yt_item_title" style="display:block"><a href="/poleznye-stati/kak-vybrat-kover-dlya-kommercheskogo-pomeshcheniya" title="Как выбрать ковер для коммерческого помещения">Как выбрать ковер для коммерческого помещения</a></div><div class="yt_item_desc" style="display:none">
Кроме стиля и рисунка, при выборе коммерческого...</div>
												</div>
											</div>
										</li>
																			<li class="button_img_120" id="li_height_item_120" value="1" style="overflow: hidden; width:370px; height:37px;">
											<div class="yt_post_item yt_post_item_multi_120" style="border-bottom: 1px #c0c0c0 solid; height:16px;">
																								<div class="yt_normal_desc" style="height: 17px; overflow: hidden"><div class="yt_item_title" style="display:block"><a href="/konservirovanie/redis/marinovannyj-redis-v-vinnom-uksuse" title="Маринованный редис в винном уксусе">Маринованный редис в винном уксусе</a></div><div class="yt_item_desc" style="display:none">
Не все домашние кулинары осведомлены в том, что из...</div>
												</div>
											</div>
										</li>
																			<li class="button_img_120" id="li_height_item_120" value="2" style="overflow: hidden; width:370px; height:37px;">
											<div class="yt_post_item yt_post_item_multi_120" style="border-bottom: 1px #c0c0c0 solid; height:16px;">
																								<div class="yt_normal_desc" style="height: 17px; overflow: hidden"><div class="yt_item_title" style="display:block"><a href="/varenye-dzhem-povidlo/vishnya/pyanaya-vishnya-dlya-tortov-i-koktejlej" title="Пьяная вишня для тортов и коктейлей">Пьяная вишня для тортов и коктейлей</a></div><div class="yt_item_desc" style="display:none">
Вишня – популярная ягода для варенья и компотов, но...</div>
												</div>
											</div>
										</li>
																			<li class="button_img_120" id="li_height_item_120" value="3" style="overflow: hidden; width:370px; height:37px;">
											<div class="yt_post_item yt_post_item_multi_120" style="border-bottom: 1px #c0c0c0 solid; height:16px;">
																								<div class="yt_normal_desc" style="height: 17px; overflow: hidden"><div class="yt_item_title" style="display:block"><a href="/kompoty-soki/nalivki-i-nastojki/nastojka-pyanaya-vishnya-na-vinogradnom-spirte" title="Настойка «Пьяная вишня» на виноградном спирте">Настойка «Пьяная вишня» на виноградном спирте</a></div><div class="yt_item_desc" style="display:none">
Кроме варенья и вина виноград славится своими...</div>
												</div>
											</div>
										</li>
																			<li class="button_img_120" id="li_height_item_120" value="4" style="overflow: hidden; width:370px; height:37px;">
											<div class="yt_post_item yt_post_item_multi_120" style="border-bottom: 1px #c0c0c0 solid; height:16px;">
																								<div class="yt_normal_desc" style="height: 17px; overflow: hidden"><div class="yt_item_title" style="display:block"><a href="/konservirovanie/kapusta/zagotovka-iz-molodoj-rannej-kapusty" title="Заготовка из молодой ранней капусты">Заготовка из молодой ранней капусты</a></div><div class="yt_item_desc" style="display:none">
Когда в продаже и на грядках появляется ранняя...</div>
												</div>
											</div>
										</li>
																			<li class="button_img_120" id="li_height_item_120" value="5" style="overflow: hidden; width:370px; height:37px;">
											<div class="yt_post_item yt_post_item_multi_120" style="border-bottom: 1px #c0c0c0 solid; height:16px;">
																								<div class="yt_normal_desc" style="height: 17px; overflow: hidden"><div class="yt_item_title" style="display:block"><a href="/poleznye-stati/perechen-v-pishchevom-sertifikatsionnom-tsentre" title="Перечень в пищевом сертификационном центре">Перечень в пищевом сертификационном центре</a></div><div class="yt_item_desc" style="display:none">
Центр сертификации «Sertfood» – компания, направление...</div>
												</div>
											</div>
										</li>
																			<li class="button_img_120" id="li_height_item_120" value="6" style="overflow: hidden; width:370px; height:37px;">
											<div class="yt_post_item yt_post_item_multi_120" style="border-bottom: 1px #c0c0c0 solid; height:16px;">
																								<div class="yt_normal_desc" style="height: 17px; overflow: hidden"><div class="yt_item_title" style="display:block"><a href="/konservirovanie/ogurtsy/marinovannye-ogurtsy-lomtikami-s-morkovyu-po-korejski" title="Маринованные огурцы с морковью по-корейски">Маринованные огурцы с морковью по-корейски</a></div><div class="yt_item_desc" style="display:none">
Известно много способов заготовить огурцы на зиму в...</div>
												</div>
											</div>
										</li>
																			<li class="button_img_120" id="li_height_item_120" value="7" style="overflow: hidden; width:370px; height:37px;">
											<div class="yt_post_item yt_post_item_multi_120" style="border-bottom: 1px #c0c0c0 solid; height:16px;">
																								<div class="yt_normal_desc" style="height: 17px; overflow: hidden"><div class="yt_item_title" style="display:block"><a href="/konservirovanie/ogurtsy/ogurtsy-s-yablochnym-uksusom-bez-sterilizatsii" title="Огурцы с яблочным уксусом без стерилизации">Огурцы с яблочным уксусом без стерилизации</a></div><div class="yt_item_desc" style="display:none">
В летний сезон, когда радуют глаз щедрые урожаи...</div>
												</div>
											</div>
										</li>
																			<li class="button_img_120" id="li_height_item_120" value="8" style="overflow: hidden; width:370px; height:37px;">
											<div class="yt_post_item yt_post_item_multi_120" style="border-bottom: 1px #c0c0c0 solid; height:16px;">
																								<div class="yt_normal_desc" style="height: 17px; overflow: hidden"><div class="yt_item_title" style="display:block"><a href="/konservirovanie/ogurtsy/domashnie-marinovannye-ogurtsy-s-ovoshchami-i-zelenyu" title="Домашние маринованные огурцы с овощами и зеленью">Домашние маринованные огурцы с овощами и зеленью</a></div><div class="yt_item_desc" style="display:none">
Рецептов заготовки огурцов на зиму известно великое...</div>
												</div>
											</div>
										</li>
																			<li class="button_img_120" id="li_height_item_120" value="9" style="overflow: hidden; width:370px; height:37px;">
											<div class="yt_post_item yt_post_item_multi_120" style="border-bottom: 1px #c0c0c0 solid; height:16px;">
																								<div class="yt_normal_desc" style="height: 17px; overflow: hidden"><div class="yt_item_title" style="display:block"><a href="/konservirovanie/ogurtsy/khrustyashchie-marinovannye-ogurtsy-s-morkovyu" title="Хрустящие маринованные огурцы с морковью">Хрустящие маринованные огурцы с морковью</a></div><div class="yt_item_desc" style="display:none">
В летнее время, когда огурцы радуют щедрыми урожаями,...</div>
												</div>
											</div>
										</li>
																			<li class="button_img_120" id="li_height_item_120" value="10" style="overflow: hidden; width:370px; height:37px;">
											<div class="yt_post_item yt_post_item_multi_120" style="border-bottom: 1px #c0c0c0 solid; height:16px;">
																								<div class="yt_normal_desc" style="height: 17px; overflow: hidden"><div class="yt_item_title" style="display:block"><a href="/domashnie-konservy/rybnye-konservy/marinovannyj-losos-po-domashnemu" title="Маринованный лосось по-домашнему">Маринованный лосось по-домашнему</a></div><div class="yt_item_desc" style="display:none">
Если вы любите рыбу не только в жаренном, но и в...</div>
												</div>
											</div>
										</li>
																			<li class="button_img_120" id="li_height_item_120" value="11" style="overflow: hidden; width:370px; height:37px;">
											<div class="yt_post_item yt_post_item_multi_120" style="border-bottom: 1px #c0c0c0 solid; height:16px;">
																								<div class="yt_normal_desc" style="height: 17px; overflow: hidden"><div class="yt_item_title" style="display:block"><a href="/zamorazhivaniye/zamorazhivanie-ovoshchej/zamorozka-ogurtsov-na-zimu" title="Заморозка огурцов на зиму">Заморозка огурцов на зиму</a></div><div class="yt_item_desc" style="display:none">
Всем известен тот факт, что заморозка фруктов, ягод и...</div>
												</div>
											</div>
										</li>
																			<li class="button_img_120" id="li_height_item_120" value="12" style="overflow: hidden; width:370px; height:37px;">
											<div class="yt_post_item yt_post_item_multi_120" style="border-bottom: 1px #c0c0c0 solid; height:16px;">
																								<div class="yt_normal_desc" style="height: 17px; overflow: hidden"><div class="yt_item_title" style="display:block"><a href="/konservirovanie/assorti/konservirovannye-ogurtsy-s-kabachkami-na-zimu" title="Консервированные огурцы с кабачками на зиму">Консервированные огурцы с кабачками на зиму</a></div><div class="yt_item_desc" style="display:none">
Лето – благодатная пора щедрых огородных урожаев,...</div>
												</div>
											</div>
										</li>
																			<li class="button_img_120" id="li_height_item_120" value="13" style="overflow: hidden; width:370px; height:37px;">
											<div class="yt_post_item yt_post_item_multi_120" style="border-bottom: 1px #c0c0c0 solid; height:16px;">
																								<div class="yt_normal_desc" style="height: 17px; overflow: hidden"><div class="yt_item_title" style="display:block"><a href="/poleznye-stati/pochemu-vygodno-pokupat-mebel-v-internet-magazine" title="Почему выгодно покупать мебель в интернет-магазине">Почему выгодно покупать мебель в интернет-магазине</a></div><div class="yt_item_desc" style="display:none">
Продумываете о том, чтобы сделать ремонт и обновить...</div>
												</div>
											</div>
										</li>
																			<li class="button_img_120" id="li_height_item_120" value="14" style="overflow: hidden; width:370px; height:37px;">
											<div class="yt_post_item yt_post_item_multi_120" style="border-bottom: 1px #c0c0c0 solid; height:16px;">
																								<div class="yt_normal_desc" style="height: 17px; overflow: hidden"><div class="yt_item_title" style="display:block"><a href="/varenye-dzhem-povidlo/vishnya/koktejlnaya-vishnya-v-domashnikh-usloviyakh" title="Коктейльная вишня в домашних условиях">Коктейльная вишня в домашних условиях</a></div><div class="yt_item_desc" style="display:none">
В торговой сети имеется так называемая коктейльная...</div>
												</div>
											</div>
										</li>
																	</ul>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
		</div>
	<div style="display:none">
			<div id="arrContent_120_0"></div>
			<div id="arrContent_120_1"></div>
			<div id="arrContent_120_2"></div>
			<div id="arrContent_120_3"></div>
			<div id="arrContent_120_4"></div>
			<div id="arrContent_120_5"></div>
			<div id="arrContent_120_6"></div>
			<div id="arrContent_120_7"></div>
			<div id="arrContent_120_8"></div>
			<div id="arrContent_120_9"></div>
			<div id="arrContent_120_10"></div>
			<div id="arrContent_120_11"></div>
			<div id="arrContent_120_12"></div>
			<div id="arrContent_120_13"></div>
			<div id="arrContent_120_14"></div>
		</div>
</div>
<div class="footer_text" style="text-align:left; margin-top: 10px; width: 870px;">
	</div>

	</div>
</section>
<content id="yt_content-karkass" class="block">
	<div class="yt_content-container">
		<div class="left-container">
							<div id="top">		<div class="moduletable">
					<h3>Консервирование</h3>
					
<div id="k2ModuleBox135" class="k2CategoriesListBlock">
	<ul class="menu"><li><a href="/konservirovanie/adzhika"><span class="catTitle">Аджика</span><span class="catCounter"></span></a></li><li><a href="/konservirovanie/assorti"><span class="catTitle">Ассорти</span><span class="catCounter"></span></a></li><li><a href="/konservirovanie/baklazhany"><span class="catTitle">Баклажаны</span><span class="catCounter"></span></a></li><li><a href="/konservirovanie/bobovye"><span class="catTitle">Бобовые</span><span class="catCounter"></span></a></li><li><a href="/konservirovanie/zakuski"><span class="catTitle">Закуски из овощей</span><span class="catCounter"></span></a></li><li><a href="/konservirovanie/zapravki"><span class="catTitle">Заправки для супов и борщей</span><span class="catCounter"></span></a></li><li><a href="/konservirovanie/zelen"><span class="catTitle">Зелень</span><span class="catCounter"></span></a></li><li><a href="/konservirovanie/ikra"><span class="catTitle">Икра</span><span class="catCounter"></span></a></li><li><a href="/konservirovanie/kabachki"><span class="catTitle">Кабачки, цуккини, патиссоны</span><span class="catCounter"></span></a></li><li><a href="/konservirovanie/kapusta"><span class="catTitle">Капуста</span><span class="catCounter"></span></a></li><li><a href="/konservirovanie/ketchupy-i-sousy"><span class="catTitle">Кетчупы и соусы</span><span class="catCounter"></span></a></li><li><a href="/konservirovanie/lecho"><span class="catTitle">Лечо</span><span class="catCounter"></span></a></li><li><a href="/konservirovanie/luk-i-chesnok"><span class="catTitle">Лук и чеснок</span><span class="catCounter"></span></a></li><li><a href="/konservirovanie/morkov"><span class="catTitle">Морковь</span><span class="catCounter"></span></a></li><li><a href="/konservirovanie/ogurtsy"><span class="catTitle">Огурцы</span><span class="catCounter"></span></a></li><li><a href="/konservirovanie/perets"><span class="catTitle">Перец</span><span class="catCounter"></span></a></li><li><a href="/konservirovanie/pomidory"><span class="catTitle">Помидоры</span><span class="catCounter"></span></a></li><li><a href="/konservirovanie/redis"><span class="catTitle">Редис</span><span class="catCounter"></span></a></li><li><a href="/konservirovanie/salaty"><span class="catTitle">Салаты</span><span class="catCounter"></span></a></li><li><a href="/konservirovanie/svekla"><span class="catTitle">Свекла</span><span class="catCounter"></span></a></li><li><a href="/konservirovanie/fasol"><span class="catTitle">Спаржевая фасоль</span><span class="catCounter"></span></a></li><li><a href="/konservirovanie/tykva"><span class="catTitle">Тыква</span><span class="catCounter"></span></a></li><li><a href="/konservirovanie/frukty-i-yagody"><span class="catTitle">Фрукты и ягоды</span><span class="catCounter"></span></a></li><li><a href="/kvashenie-i-solenie/khren"><span class="catTitle">Хрен</span><span class="catCounter"></span></a></li><li><a href="/konservirovanie/tsvetnaya-kapusta"><span class="catTitle">Цветная капуста</span><span class="catCounter"></span></a></li><li><a href="/konservirovanie/chatni"><span class="catTitle">Чатни</span><span class="catCounter"></span></a></li></ul></div>
		</div>
			<div class="moduletable">
					<h3>Домашние консервы</h3>
					
<div id="k2ModuleBox137" class="k2CategoriesListBlock">
	<ul class="menu"><li><a href="/domashnie-konservy/zakuski-iz-syra"><span class="catTitle">Закуски из сыра</span><span class="catCounter"></span></a></li><li><a href="/domashnie-konservy/myasnye-konservy"><span class="catTitle">Мясные консервы</span><span class="catCounter"></span></a></li><li><a href="/domashnie-konservy/moreprodukty"><span class="catTitle">Морепродукты</span><span class="catCounter"></span></a></li><li><a href="/domashnie-konservy/pashtety"><span class="catTitle">Паштеты</span><span class="catCounter"></span></a></li><li><a href="/domashnie-konservy/rybnye-konservy"><span class="catTitle">Рыбные консервы</span><span class="catCounter"></span></a></li><li><a href="/domashnie-konservy/salo-i-smalets"><span class="catTitle">Сало и смалец</span><span class="catCounter"></span></a></li><li><a href="/domashnie-konservy/pasty-i-namazki"><span class="catTitle">Пасты и намазки</span><span class="catCounter"></span></a></li><li><a href="/konservirovanie/uksusy-zapravki-masla"><span class="catTitle">Уксусы, заправки, масла</span><span class="catCounter"></span></a></li><li><a href="/konservirovanie/sladkie-zagotovki-v-bankakh"><span class="catTitle">Сладкие заготовки в банках</span><span class="catCounter"></span></a></li></ul></div>
		</div>
			<div class="moduletable">
					<h3>Квашение и соление</h3>
					
<div id="k2ModuleBox138" class="k2CategoriesListBlock">
	<ul class="menu"><li><a href="/kvashenie-i-solenie/drugie-ovoshchi"><span class="catTitle">Арбузы</span><span class="catCounter"></span></a></li><li><a href="/kvashenie-i-solenie/assorti-ovoshchej"><span class="catTitle">Ассорти овощей</span><span class="catCounter"></span></a></li><li><a href="/kvashenie-i-solenie/baklazhany"><span class="catTitle">Баклажаны</span><span class="catCounter"></span></a></li><li><a href="/kompoty-soki/tsvety/itemlist/category/134-zelen"><span class="catTitle">Зелень</span><span class="catCounter"></span></a></li><li><a href="/kvashenie-i-solenie/kabachki-tsukkini-patissony"><span class="catTitle">Кабачки, цуккини, патиссоны</span><span class="catCounter"></span></a></li><li><a href="/kvashenie-i-solenie/kapusta"><span class="catTitle">Капуста</span><span class="catCounter"></span></a></li><li><a href="/kvashenie-i-solenie/morkov-i-svekla"><span class="catTitle">Морковь и свекла</span><span class="catCounter"></span></a></li><li><a href="/kvashenie-i-solenie/ogurtsy"><span class="catTitle">Огурцы</span><span class="catCounter"></span></a></li><li><a href="/kvashenie-i-solenie/pomidory"><span class="catTitle">Помидоры</span><span class="catCounter"></span></a></li><li><a href="/kvashenie-i-solenie/redis-i-redka"><span class="catTitle">Редис</span><span class="catCounter"></span></a></li><li><a href="/kvashenie-i-solenie/yabloki-i-grushi"><span class="catTitle">Яблоки и груши</span><span class="catCounter"></span></a></li></ul></div>
		</div>
			<div class="moduletable">
					<h3>Варенье, джем, повидло</h3>
					
<div id="k2ModuleBox139" class="k2CategoriesListBlock">
	<ul class="menu"><li><a href="/varenye-dzhem-povidlo/abrikosy"><span class="catTitle">Абрикосы</span><span class="catCounter"></span></a></li><li><a href="/varenye-dzhem-povidlo/ajva"><span class="catTitle">Айва</span><span class="catCounter"></span></a></li><li><a href="/varenye-dzhem-povidlo/alycha"><span class="catTitle">Алыча</span><span class="catCounter"></span></a></li><li><a href="/varenye-dzhem-povidlo/arbuz"><span class="catTitle">Арбуз</span><span class="catCounter"></span></a></li><li><a href="/varenye-dzhem-povidlo/vinograd"><span class="catTitle">Виноград</span><span class="catCounter"></span></a></li><li><a href="/varenye-dzhem-povidlo/vishnya"><span class="catTitle">Вишня</span><span class="catCounter"></span></a></li><li><a href="/varenye-dzhem-povidlo/grushi"><span class="catTitle">Груши</span><span class="catCounter"></span></a></li><li><a href="/varenye-dzhem-povidlo/dynya"><span class="catTitle">Дыня</span><span class="catCounter"></span></a></li><li><a href="/varenye-dzhem-povidlo/zhimolost"><span class="catTitle">Жимолость</span><span class="catCounter"></span></a></li><li><a href="/varenye-dzhem-povidlo/kabachki-i-tsukini"><span class="catTitle">Кабачки, цуккини, патиссоны</span><span class="catCounter"></span></a></li><li><a href="/varenye-dzhem-povidlo/kalina"><span class="catTitle">Калина и рябина</span><span class="catCounter"></span></a></li><li><a href="/varenye-dzhem-povidlo/kizil"><span class="catTitle">Кизил</span><span class="catCounter"></span></a></li><li><a href="/varenye-dzhem-povidlo/klubnika"><span class="catTitle">Клубника</span><span class="catCounter"></span></a></li><li><a href="/varenye-dzhem-povidlo/klyukva"><span class="catTitle">Клюква</span><span class="catCounter"></span></a></li><li><a href="/varenye-dzhem-povidlo/kryzhovnik"><span class="catTitle">Крыжовник</span><span class="catCounter"></span></a></li><li><a href="/varenye-dzhem-povidlo/luk-i-chesnok"><span class="catTitle">Лук и чеснок</span><span class="catCounter"></span></a></li><li><a href="/varenye-dzhem-povidlo/malina-i-ezhevika"><span class="catTitle">Малина и ежевика</span><span class="catCounter"></span></a></li><li><a href="/varenye-dzhem-povidlo/morkov"><span class="catTitle">Морковь и свекла</span><span class="catCounter"></span></a></li><li><a href="/varenye-dzhem-povidlo/oblepikha"><span class="catTitle">Облепиха</span><span class="catCounter"></span></a></li><li><a href="/varenye-dzhem-povidlo/orekhi-i-shishki"><span class="catTitle">Орехи и шишки</span><span class="catCounter"></span></a></li><li><a href="/varenye-dzhem-povidlo/persiki-i-nektariny"><span class="catTitle">Персики и нектарины</span><span class="catCounter"></span></a></li><li><a href="/varenye-dzhem-povidlo/pomidory-i-ogurtsy"><span class="catTitle">Помидоры и огурцы</span><span class="catCounter"></span></a></li><li><a href="/varenye-dzhem-povidlo/reven"><span class="catTitle">Ревень</span><span class="catCounter"></span></a></li><li><a href="/varenye-dzhem-povidlo/sliva"><span class="catTitle">Сливы</span><span class="catCounter"></span></a></li><li><a href="/varenye-dzhem-povidlo/smorodina"><span class="catTitle">Смородина</span><span class="catCounter"></span></a></li><li><a href="/varenye-dzhem-povidlo/tykva"><span class="catTitle">Тыква</span><span class="catCounter"></span></a></li><li><a href="/varenye-dzhem-povidlo/fizalis"><span class="catTitle">Физалис</span><span class="catCounter"></span></a></li><li><a href="/varenye-dzhem-povidlo/chereshnya"><span class="catTitle">Черешня</span><span class="catCounter"></span></a></li><li><a href="/varenye-dzhem-povidlo/chernika"><span class="catTitle">Черника</span><span class="catCounter"></span></a></li><li><a href="/varenye-dzhem-povidlo/tsvety"><span class="catTitle">Цветы и зелень</span><span class="catCounter"></span></a></li><li><a href="/varenye-dzhem-povidlo/tropicheskie-frukti"><span class="catTitle">Цитрусовые и тропические фрукты</span><span class="catCounter"></span></a></li><li><a href="/varenye-dzhem-povidlo/shelkovitsa"><span class="catTitle">Шелковица</span><span class="catCounter"></span></a></li><li><a href="/varenye-dzhem-povidlo/yabloki"><span class="catTitle">Яблоки</span><span class="catCounter"></span></a></li></ul></div>
		</div>
			<div class="moduletable">
					<h3>Компоты и соки</h3>
					
<div id="k2ModuleBox140" class="k2CategoriesListBlock">
	<ul class="menu"><li><a href="/kompoty-soki/abrikosy"><span class="catTitle">Абрикосы</span><span class="catCounter"></span></a></li><li><a href="/kompoty-soki/ajva"><span class="catTitle">Айва</span><span class="catCounter"></span></a></li><li><a href="/kompoty-soki/vinograd"><span class="catTitle">Виноград</span><span class="catCounter"></span></a></li><li><a href="/kompoty-soki/vishnya-i-chereshnya"><span class="catTitle">Вишня и черешня</span><span class="catCounter"></span></a></li><li><a href="/kompoty-soki/klubnika"><span class="catTitle">Клубника</span><span class="catCounter"></span></a></li><li><a href="/kompoty-soki/kryzhovnik"><span class="catTitle">Крыжовник</span><span class="catCounter"></span></a></li><li><a href="/kompoty-soki/ovoshchi"><span class="catTitle">Овощи</span><span class="catCounter"></span></a></li><li><a href="/kompoty-soki/persiki-i-nektariny"><span class="catTitle">Персики и нектарины</span><span class="catCounter"></span></a></li><li><a href="/kompoty-soki/reven"><span class="catTitle">Ревень</span><span class="catCounter"></span></a></li><li><a href="/kompoty-soki/slivy"><span class="catTitle">Сливы и алыча</span><span class="catCounter"></span></a></li><li><a href="/kompoty-soki/smorodina"><span class="catTitle">Смородина</span><span class="catCounter"></span></a></li><li><a href="/kompoty-soki/shelkovitsa"><span class="catTitle">Шелковица</span><span class="catCounter"></span></a></li><li><a href="/kompoty-soki/tsvety/itemlist/category/126-tsvety"><span class="catTitle">Цветы</span><span class="catCounter"></span></a></li><li><a href="/kompoty-soki/yabloki"><span class="catTitle">Яблоки и груши</span><span class="catCounter"></span></a></li><li><a href="/kompoty-soki/yagody"><span class="catTitle">Ягоды</span><span class="catCounter"></span></a></li><li><a href="/kompoty-soki/nalivki-i-nastojki"><span class="catTitle">НАЛИВКИ, НАСТОЙКИ, ВИНА</span><span class="catCounter"></span></a></li></ul></div>
		</div>
			<div class="moduletable">
					<h3>Цукаты и пастила</h3>
					
<div id="k2ModuleBox141" class="k2CategoriesListBlock">
	<ul class="menu"><li><a href="/tsukaty-i-pastila/ovoshchi"><span class="catTitle">Овощи</span><span class="catCounter"></span></a></li><li><a href="/tsukaty-i-pastila/frukty-i-yagody"><span class="catTitle">Фрукты и ягоды</span><span class="catCounter"></span></a></li></ul></div>
		</div>
			<div class="moduletable">
					<h3>Заготовка и сушка грибов</h3>
					
<div id="k2ModuleBox142" class="k2CategoriesListBlock">
	<ul class="menu"><li><a href="/zagotovka-gribov/konservirovanie-gribov"><span class="catTitle">Консервирование грибов</span><span class="catCounter"></span></a></li><li><a href="/zagotovka-gribov/marinovanie-gribov"><span class="catTitle">Маринование грибов</span><span class="catCounter"></span></a></li><li><a href="/zagotovka-gribov/solenie-gribov"><span class="catTitle">Соление грибов</span><span class="catCounter"></span></a></li></ul></div>
		</div>
			<div class="moduletable">
					<h3>Сушка овощей и плодов</h3>
					
<div id="k2ModuleBox143" class="k2CategoriesListBlock">
	<ul class="menu"><li><a href="/sushka-plodov/sushka-zeleni"><span class="catTitle">Сушка зелени</span><span class="catCounter"></span></a></li><li><a href="/sushka-plodov/sushka-ovoshchej"><span class="catTitle">Сушка овощей</span><span class="catCounter"></span></a></li><li><a href="/sushka-plodov/sushka-yagod-i-fruktov"><span class="catTitle">Сушка ягод и фруктов</span><span class="catCounter"></span></a></li></ul></div>
		</div>
			<div class="moduletable">
					<h3>Замораживание</h3>
					
<div id="k2ModuleBox144" class="k2CategoriesListBlock">
	<ul class="menu"><li><a href="/zamorazhivaniye/zelen"><span class="catTitle">Зелень</span><span class="catCounter"></span></a></li><li><a href="/zamorazhivaniye/zamorazhivanie-ovoshchej"><span class="catTitle">Овощи</span><span class="catCounter"></span></a></li><li><a href="/zamorazhivaniye/yagody-i-frukty"><span class="catTitle">Ягоды и фрукты</span><span class="catCounter"></span></a></li></ul></div>
		</div>
	</div>
						</div>
			<div class="main-container">
			
			
<div id="system-message-container">
</div>
			<div class="item-page">


	<div class="page-header">
		<h1 >
										Лучший кулинарный портал по домашним заготовкам!						</h1>
	</div>
<!-- content-links -->
<!-- end content-links -->
<p class="MsoNormal"><span style="line-height: 1.3em;">Добро пожаловать на «ДОМАШНИЕ ЗАГОТОВКИ</span><span style="font-family: Calibri, sans-serif; font-size: 11pt; line-height: 115%;">»</span><span style="line-height: 1.3em;"> – портал с рецептами заготовок на зиму.</span></p>
<p><span style="line-height: 1.3em;">У нас вы найдете множество разнообразных рецептов консервации, маринования, соления, квашения. </span>Также есть раздел, посвященный заготовке грибов. </p>
<p><span style="line-height: 1.3em;">Большой выбор джемов, варенья, желе, компотов, повидла!</span><span style="line-height: 1.3em;"><br /></span></p>
<p>У нас вы узнаете, как правильно замораживать и засушивать плоды. На портале постоянно добавляются полезные статьи с секретами домашних заготовок на зиму и мастер-классы. </p>
<p><strong>ПОПУЛЯРНЫЕ РЕЦЕПТЫ СЕЗОННЫХ ЗАГОТОВОК НА ЗИМУ</strong></p> 	<!-- begin class item-headinfo -->
<div class="article-info">
			
											</div>
<!-- end class item-headinfo -->
</div>
					<div class="moduletable">
					<div id="k2ModuleBox147" class="k2ItemsBlock">
						<div class="article_item 2"><div class="article_item_image"><a href="/varenye-dzhem-povidlo/klubnika/dzem-iz-klubniki" title="Продолжить чтение &quot;Джем из клубники&quot;"><img src="/media/k2/items/cache/00d9b1e39f02d57be65ad2a9a6eaa3b8_M.jpg" alt="Джем из клубники" width="200" height="150"/></a></div><div class="article_item_title"><a href="/varenye-dzhem-povidlo/klubnika/dzem-iz-klubniki">Джем из клубники</a></div></div>					<div class="article_item 2"><div class="article_item_image"><a href="/konservirovanie/kabachki/zakuska-iz-kabachkov-na-zimu" title="Продолжить чтение &quot;Закуска из кабачков на зиму&quot;"><img src="/media/k2/items/cache/725ab2e5536ce3eac0a8dd17d083ff4e_M.jpg" alt="Закуска из кабачков на зиму" width="200" height="150"/></a></div><div class="article_item_title"><a href="/konservirovanie/kabachki/zakuska-iz-kabachkov-na-zimu">Закуска из кабачков на зиму</a></div></div>					<div class="article_item 2"><div class="article_item_image"><a href="/varenye-dzhem-povidlo/malina-i-ezhevika/varene-iz-maliny-s-zhelatinom" title="Продолжить чтение &quot;Варенье из малины с желатином&quot;"><img src="/media/k2/items/cache/a5cfeb7eb858a454222c6a713718c016_M.jpg" alt="Варенье из малины с желатином" width="200" height="150"/></a></div><div class="article_item_title"><a href="/varenye-dzhem-povidlo/malina-i-ezhevika/varene-iz-maliny-s-zhelatinom">Варенье из малины с желатином</a></div></div>					<div class="article_item 2"><div class="article_item_image"><a href="/konservirovanie/ogurtsy/khrustyashchie-ogurtsy-na-zimu-izumrudnye" title="Продолжить чтение &quot;Хрустящие огурцы на зиму &laquo;Изумрудные&raquo;&quot;"><img src="/media/k2/items/cache/5fa21cd9e0d2531a2f1dfdffbab46f70_M.jpg" alt="Хрустящие огурцы на зиму &laquo;Изумрудные&raquo;" width="200" height="150"/></a></div><div class="article_item_title"><a href="/konservirovanie/ogurtsy/khrustyashchie-ogurtsy-na-zimu-izumrudnye">Хрустящие огурцы на зиму «Изумрудные»</a></div></div>					<div class="article_item 2"><div class="article_item_image"><a href="/varenye-dzhem-povidlo/chereshnya/bystroe-varene-iz-chereshni-bez-kostochek" title="Продолжить чтение &quot;Быстрое варенье из черешни без косточек&quot;"><img src="/media/k2/items/cache/1c6c813bb9d5494160041c1c4ee2fb70_M.jpg" alt="Быстрое варенье из черешни без косточек" width="200" height="150"/></a></div><div class="article_item_title"><a href="/varenye-dzhem-povidlo/chereshnya/bystroe-varene-iz-chereshni-bez-kostochek">Быстрое варенье из черешни без косточек</a></div></div>					<div class="article_item 2"><div class="article_item_image"><a href="/kompoty-soki/vishnya-i-chereshnya/kompot-iz-chereshni-s-kostochkami" title="Продолжить чтение &quot;Компот из черешни с косточками&quot;"><img src="/media/k2/items/cache/f7abac252ae5ed68121b92ba7a669d87_M.jpg" alt="Компот из черешни с косточками" width="200" height="150"/></a></div><div class="article_item_title"><a href="/kompoty-soki/vishnya-i-chereshnya/kompot-iz-chereshni-s-kostochkami">Компот из черешни с косточками</a></div></div>					<div class="article_item 2"><div class="article_item_image"><a href="/varenye-dzhem-povidlo/klubnika/varene-iz-klubniki-s-zhelfiksom" title="Продолжить чтение &quot;Варенье из клубники с желфиксом&quot;"><img src="/media/k2/items/cache/0c758c944f0062609b2677e28107bc5e_M.jpg" alt="Варенье из клубники с желфиксом" width="200" height="150"/></a></div><div class="article_item_title"><a href="/varenye-dzhem-povidlo/klubnika/varene-iz-klubniki-s-zhelfiksom">Варенье из клубники с желфиксом</a></div></div>					<div class="article_item 2"><div class="article_item_image"><a href="/konservirovanie/ogurtsy/ogurtsy-marinovannye-obyedenie" title="Продолжить чтение &quot;Огурцы маринованные &laquo;Объедение&raquo;&quot;"><img src="/media/k2/items/cache/4965657af186b9092c7a96976ffe881c_M.jpg" alt="Огурцы маринованные &laquo;Объедение&raquo;" width="200" height="150"/></a></div><div class="article_item_title"><a href="/konservirovanie/ogurtsy/ogurtsy-marinovannye-obyedenie">Огурцы маринованные «Объедение»</a></div></div>					<div class="article_item 2"><div class="article_item_image"><a href="/kompoty-soki/reven/kompot-iz-revenya-na-zimu" title="Продолжить чтение &quot;Компот из ревеня на зиму&quot;"><img src="/media/k2/items/cache/dc9e231f652301f80ea8e901bd9ec18a_M.jpg" alt="Компот из ревеня на зиму" width="200" height="150"/></a></div><div class="article_item_title"><a href="/kompoty-soki/reven/kompot-iz-revenya-na-zimu">Компот из ревеня на зиму</a></div></div>					<div class="article_item 2"><div class="article_item_image"><a href="/konservirovanie/kabachki/konservirovannye-kabachki-s-krasnoj-smorodinoj" title="Продолжить чтение &quot;Консервированные кабачки с красной смородиной&quot;"><img src="/media/k2/items/cache/e17c186eb9077cbeac8526f7738e2917_M.jpg" alt="Консервированные кабачки с красной смородиной" width="200" height="150"/></a></div><div class="article_item_title"><a href="/konservirovanie/kabachki/konservirovannye-kabachki-s-krasnoj-smorodinoj">Консервированные кабачки с красной смородиной</a></div></div>					<div class="article_item 2"><div class="article_item_image"><a href="/varenye-dzhem-povidlo/malina-i-ezhevika/bystroye-malinovoe-varenie" title="Продолжить чтение &quot;&laquo;Быстрое&raquo; малиновое варенье&quot;"><img src="/media/k2/items/cache/e9c724eeb5636d1c1c1a2c2e85d40377_M.jpg" alt="&laquo;Быстрое&raquo; малиновое варенье" width="200" height="150"/></a></div><div class="article_item_title"><a href="/varenye-dzhem-povidlo/malina-i-ezhevika/bystroye-malinovoe-varenie">«Быстрое» малиновое варенье</a></div></div>					<div class="article_item 2"><div class="article_item_image"><a href="/varenye-dzhem-povidlo/kryzhovnik/kryzhovnik-v-sirope" title="Продолжить чтение &quot;Крыжовник в сиропе на зиму&quot;"><img src="/media/k2/items/cache/24d767ce6c156eb07b1fc26c266211f5_M.jpg" alt="Крыжовник в сиропе на зиму" width="200" height="150"/></a></div><div class="article_item_title"><a href="/varenye-dzhem-povidlo/kryzhovnik/kryzhovnik-v-sirope">Крыжовник в сиропе на зиму</a></div></div>					<div class="article_item 2"><div class="article_item_image"><a href="/konservirovanie/zelen/zagotovka-dlya-zelenogo-borshcha" title="Продолжить чтение &quot;Заготовка для зеленого борща&quot;"><img src="/media/k2/items/cache/bd9435f235cb4005045f2e6c43e9346a_M.jpg" alt="Заготовка для зеленого борща" width="200" height="150"/></a></div><div class="article_item_title"><a href="/konservirovanie/zelen/zagotovka-dlya-zelenogo-borshcha">Заготовка для зеленого борща</a></div></div>					<div class="article_item 2"><div class="article_item_image"><a href="/varenye-dzhem-povidlo/vishnya/vishnevyj-dzhem-s-zhelfiksom" title="Продолжить чтение &quot;Вишневый джем с желфиксом&quot;"><img src="/media/k2/items/cache/8d967de4fb0deac392e6fc1838a87d15_M.jpg" alt="Вишневый джем с желфиксом" width="200" height="150"/></a></div><div class="article_item_title"><a href="/varenye-dzhem-povidlo/vishnya/vishnevyj-dzhem-s-zhelfiksom">Вишневый джем с желфиксом</a></div></div>					<div class="article_item 2"><div class="article_item_image"><a href="/konservirovanie/ogurtsy/ogurtsy-pikantnye-na-zimu" title="Продолжить чтение &quot;Огурцы пикантные на зиму&quot;"><img src="/media/k2/items/cache/9f6d22dec5a20bcdd01cd84e98637764_M.jpg" alt="Огурцы пикантные на зиму" width="200" height="150"/></a></div><div class="article_item_title"><a href="/konservirovanie/ogurtsy/ogurtsy-pikantnye-na-zimu">Огурцы пикантные на зиму</a></div></div>					<div class="article_item 2"><div class="article_item_image"><a href="/konservirovanie/zelen/marinovannaya-zelen-na-zimu" title="Продолжить чтение &quot;Маринованная зелень на зиму&quot;"><img src="/media/k2/items/cache/36344ca48475f863c1fe44d1c1cfab3f_M.jpg" alt="Маринованная зелень на зиму" width="200" height="150"/></a></div><div class="article_item_title"><a href="/konservirovanie/zelen/marinovannaya-zelen-na-zimu">Маринованная зелень на зиму</a></div></div>					<div class="article_item 2"><div class="article_item_image"><a href="/konservirovanie/ogurtsy/ogurtsy-s-gorchitsej-tselye" title="Продолжить чтение &quot;Огурцы с горчицей целые&quot;"><img src="/media/k2/items/cache/56dab2b3675237b0ba79395c67ee9ae4_M.jpg" alt="Огурцы с горчицей целые" width="200" height="150"/></a></div><div class="article_item_title"><a href="/konservirovanie/ogurtsy/ogurtsy-s-gorchitsej-tselye">Огурцы с горчицей целые</a></div></div>					<div class="article_item 2"><div class="article_item_image"><a href="/konservirovanie/kabachki/zharenye-kabachki-s-chesnokom-na-zimu" title="Продолжить чтение &quot;Жареные кабачки с чесноком на зиму&quot;"><img src="/media/k2/items/cache/eb800d55c6f0176e166b1567b2249535_M.jpg" alt="Жареные кабачки с чесноком на зиму" width="200" height="150"/></a></div><div class="article_item_title"><a href="/konservirovanie/kabachki/zharenye-kabachki-s-chesnokom-na-zimu">Жареные кабачки с чесноком на зиму</a></div></div>					<div class="article_item 2"><div class="article_item_image"><a href="/varenye-dzhem-povidlo/vishnya/gustoe-varene-iz-vishni" title="Продолжить чтение &quot;Густое варенье из вишни&quot;"><img src="/media/k2/items/cache/ff9d018aae83fbc06b5feba5a75d8897_M.jpg" alt="Густое варенье из вишни" width="200" height="150"/></a></div><div class="article_item_title"><a href="/varenye-dzhem-povidlo/vishnya/gustoe-varene-iz-vishni">Густое варенье из вишни</a></div></div>					<div class="article_item 2"><div class="article_item_image"><a href="/konservirovanie/kabachki/kabachki-v-ukropno-chesnochnom-marinade" title="Продолжить чтение &quot;Кабачки в укропно-чесночном маринаде&quot;"><img src="/media/k2/items/cache/a786836489dab4f04d53706ec376ba50_M.jpg" alt="Кабачки в укропно-чесночном маринаде" width="200" height="150"/></a></div><div class="article_item_title"><a href="/konservirovanie/kabachki/kabachki-v-ukropno-chesnochnom-marinade">Кабачки в укропно-чесночном маринаде</a></div></div>					<div class="article_item 2"><div class="article_item_image"><a href="/kompoty-soki/vishnya-i-chereshnya/vishnevyj-kompot-na-zimu-bez-sakhara" title="Продолжить чтение &quot;Вишневый компот на зиму без сахара&quot;"><img src="/media/k2/items/cache/48b2caa4acdcf286e67d646faa59fcbf_M.jpg" alt="Вишневый компот на зиму без сахара" width="200" height="150"/></a></div><div class="article_item_title"><a href="/kompoty-soki/vishnya-i-chereshnya/vishnevyj-kompot-na-zimu-bez-sakhara">Вишневый компот на зиму без сахара</a></div></div>					<div class="article_item 2"><div class="article_item_image"><a href="/konservirovanie/ogurtsy/konservirovannye-ogurtsy-s-vodkoj" title="Продолжить чтение &quot;Консервированные огурцы с водкой&quot;"><img src="/media/k2/items/cache/ce7646a74c54cecf1c05442c71f02147_M.jpg" alt="Консервированные огурцы с водкой" width="200" height="150"/></a></div><div class="article_item_title"><a href="/konservirovanie/ogurtsy/konservirovannye-ogurtsy-s-vodkoj">Консервированные огурцы с водкой</a></div></div>					<div class="article_item 2"><div class="article_item_image"><a href="/varenye-dzhem-povidlo/klubnika/klubnika-v-sobstvennom-soku-v-domashnikh-usloviyakh" title="Продолжить чтение &quot;Клубника в собственном соку в домашних условиях&quot;"><img src="/media/k2/items/cache/464131a32be92db1eb03bd70266fdd38_M.jpg" alt="Клубника в собственном соку в домашних условиях" width="200" height="150"/></a></div><div class="article_item_title"><a href="/varenye-dzhem-povidlo/klubnika/klubnika-v-sobstvennom-soku-v-domashnikh-usloviyakh">Клубника в собственном соку в домашних условиях</a></div></div>					<div class="article_item 2"><div class="article_item_image"><a href="/varenye-dzhem-povidlo/klubnika/rubinovoe-varene-iz-klubniki" title="Продолжить чтение &quot;Рубиновое варенье из клубники&quot;"><img src="/media/k2/items/cache/9c2fe6cb8c357cf6d57c8926869c1003_M.jpg" alt="Рубиновое варенье из клубники" width="200" height="150"/></a></div><div class="article_item_title"><a href="/varenye-dzhem-povidlo/klubnika/rubinovoe-varene-iz-klubniki">Рубиновое варенье из клубники</a></div></div>					<div class="article_item 2"><div class="article_item_image"><a href="/varenye-dzhem-povidlo/chereshnya/varene-iz-chereshni-i-klubniki" title="Продолжить чтение &quot;Варенье из черешни и клубники&quot;"><img src="/media/k2/items/cache/d4b22e8d4b1fb6349c7d95bc5629e3c0_M.jpg" alt="Варенье из черешни и клубники" width="200" height="150"/></a></div><div class="article_item_title"><a href="/varenye-dzhem-povidlo/chereshnya/varene-iz-chereshni-i-klubniki">Варенье из черешни и клубники</a></div></div>					<div class="article_item 2"><div class="article_item_image"><a href="/konservirovanie/ogurtsy/marinovannye-ogurtsy-s-zernami-gorchitsy" title="Продолжить чтение &quot;Маринованные огурцы с зернами горчицы&quot;"><img src="/media/k2/items/cache/6ffa065634b02c07506d37e072a9ff8b_M.jpg" alt="Маринованные огурцы с зернами горчицы" width="200" height="150"/></a></div><div class="article_item_title"><a href="/konservirovanie/ogurtsy/marinovannye-ogurtsy-s-zernami-gorchitsy">Маринованные огурцы с зернами горчицы</a></div></div>					<div class="article_item 2"><div class="article_item_image"><a href="/varenye-dzhem-povidlo/tsvety/varene-iz-lepestkov-beloj-rozy" title="Продолжить чтение &quot;Варенье из лепестков белой розы&quot;"><img src="/media/k2/items/cache/f84d217853d263e771f2d4ffc4c6fcef_M.jpg" alt="Варенье из лепестков белой розы" width="200" height="150"/></a></div><div class="article_item_title"><a href="/varenye-dzhem-povidlo/tsvety/varene-iz-lepestkov-beloj-rozy">Варенье из лепестков белой розы</a></div></div>					<div class="article_item 2"><div class="article_item_image"><a href="/varenye-dzhem-povidlo/kryzhovnik/prostoe-varene-iz-kryzhovnika" title="Продолжить чтение &quot;Простое варенье из крыжовника&quot;"><img src="/media/k2/items/cache/39ab3bf46ced9d4856c25205fb92582a_M.jpg" alt="Простое варенье из крыжовника" width="200" height="150"/></a></div><div class="article_item_title"><a href="/varenye-dzhem-povidlo/kryzhovnik/prostoe-varene-iz-kryzhovnika">Простое варенье из крыжовника</a></div></div>					<div class="article_item 2"><div class="article_item_image"><a href="/varenye-dzhem-povidlo/klubnika/konfityur-iz-klubniki" title="Продолжить чтение &quot;Конфитюр из клубники&quot;"><img src="/media/k2/items/cache/b8cc41f2c23fcd5970f74c3c49efafec_M.jpg" alt="Конфитюр из клубники" width="200" height="150"/></a></div><div class="article_item_title"><a href="/varenye-dzhem-povidlo/klubnika/konfityur-iz-klubniki">Конфитюр из клубники</a></div></div>					<div class="article_item 2"><div class="article_item_image"><a href="/varenye-dzhem-povidlo/malina-i-ezhevika/varene-iz-maliny-bez-varki" title="Продолжить чтение &quot;Варенье из малины без варки&quot;"><img src="/media/k2/items/cache/1a1c7a0ba8794f499343f3710b15a9ab_M.jpg" alt="Варенье из малины без варки" width="200" height="150"/></a></div><div class="article_item_title"><a href="/varenye-dzhem-povidlo/malina-i-ezhevika/varene-iz-maliny-bez-varki">Варенье из малины без варки</a></div></div>					<div class="article_item 2"><div class="article_item_image"><a href="/varenye-dzhem-povidlo/klubnika/varene-iz-klubniki-gustoe-s-tselymi-yagodami" title="Продолжить чтение &quot;Варенье из клубники густое с целыми ягодами&quot;"><img src="/media/k2/items/cache/5d9bd784bfd234610bf8ba15e7ad6a4e_M.jpg" alt="Варенье из клубники густое с целыми ягодами" width="200" height="150"/></a></div><div class="article_item_title"><a href="/varenye-dzhem-povidlo/klubnika/varene-iz-klubniki-gustoe-s-tselymi-yagodami">Варенье из клубники густое с целыми ягодами</a></div></div>					<div class="article_item 2"><div class="article_item_image"><a href="/konservirovanie/zelen/svezhij-ukrop-na-zimu" title="Продолжить чтение &quot;Свежий укроп на зиму&quot;"><img src="/media/k2/items/cache/814d386f5c4138112e5fa70430be6661_M.jpg" alt="Свежий укроп на зиму" width="200" height="150"/></a></div><div class="article_item_title"><a href="/konservirovanie/zelen/svezhij-ukrop-na-zimu">Свежий укроп на зиму</a></div></div>					<div class="article_item 2"><div class="article_item_image"><a href="/varenye-dzhem-povidlo/klubnika/varene-iz-klubniki-s-myatoj-i-limonom" title="Продолжить чтение &quot;Варенье из клубники с мятой и лимоном&quot;"><img src="/media/k2/items/cache/4246b121d2dc949b8f082c5f57840a3b_M.jpg" alt="Варенье из клубники с мятой и лимоном" width="200" height="150"/></a></div><div class="article_item_title"><a href="/varenye-dzhem-povidlo/klubnika/varene-iz-klubniki-s-myatoj-i-limonom">Варенье из клубники с мятой и лимоном</a></div></div>					<div class="article_item 2"><div class="article_item_image"><a href="/varenye-dzhem-povidlo/klubnika/klubnichnoe-varene-pyatiminutka" title="Продолжить чтение &quot;Клубничное варенье пятиминутка&quot;"><img src="/media/k2/items/cache/47e29f9fe96a1771642fb05ac8a8fd00_M.jpg" alt="Клубничное варенье пятиминутка" width="200" height="150"/></a></div><div class="article_item_title"><a href="/varenye-dzhem-povidlo/klubnika/klubnichnoe-varene-pyatiminutka">Клубничное варенье пятиминутка</a></div></div>					<div class="article_item 2"><div class="article_item_image"><a href="/konservirovanie/zelen/ukrop-v-soli-na-zimu" title="Продолжить чтение &quot;Укроп в соли на зиму&quot;"><img src="/media/k2/items/cache/1a9baee2108527eeffc063ebca11f242_M.jpg" alt="Укроп в соли на зиму" width="200" height="150"/></a></div><div class="article_item_title"><a href="/konservirovanie/zelen/ukrop-v-soli-na-zimu">Укроп в соли на зиму</a></div></div>					<div class="article_item 2"><div class="article_item_image"><a href="/varenye-dzhem-povidlo/klubnika/klubnichnoe-varene-na-skoruyu-ruku" title="Продолжить чтение &quot;Клубничное варенье на скорую руку&quot;"><img src="/media/k2/items/cache/c54cd01619725a4dabebc35be504cd7b_M.jpg" alt="Клубничное варенье на скорую руку" width="200" height="150"/></a></div><div class="article_item_title"><a href="/varenye-dzhem-povidlo/klubnika/klubnichnoe-varene-na-skoruyu-ruku">Клубничное варенье на скорую руку</a></div></div>					<div class="article_item 2"><div class="article_item_image"><a href="/konservirovanie/zelen/sous-pesto-iz-zeleni-petrushki" title="Продолжить чтение &quot;Соус песто из зелени петрушки&quot;"><img src="/media/k2/items/cache/42770aa1de64ddfe6105cdd213adfa9d_M.jpg" alt="Соус песто из зелени петрушки" width="200" height="150"/></a></div><div class="article_item_title"><a href="/konservirovanie/zelen/sous-pesto-iz-zeleni-petrushki">Соус песто из зелени петрушки</a></div></div>					<div class="article_item 2"><div class="article_item_image"><a href="/varenye-dzhem-povidlo/chereshnya/dzhem-iz-chereshni-s-chernoj-smorodinoj" title="Продолжить чтение &quot;Джем из черешни с черной смородиной&quot;"><img src="/media/k2/items/cache/3e04fb9a1a5c2d0e8729e590da1f436a_M.jpg" alt="Джем из черешни с черной смородиной" width="200" height="150"/></a></div><div class="article_item_title"><a href="/varenye-dzhem-povidlo/chereshnya/dzhem-iz-chereshni-s-chernoj-smorodinoj">Джем из черешни с черной смородиной</a></div></div>					<div class="article_item 2"><div class="article_item_image"><a href="/varenye-dzhem-povidlo/vishnya/vkusnoe-varene-iz-vishni" title="Продолжить чтение &quot;Вкусное варенье из вишни&quot;"><img src="/media/k2/items/cache/6f393c73a9c9a064c4c50137fe9679b4_M.jpg" alt="Вкусное варенье из вишни" width="200" height="150"/></a></div><div class="article_item_title"><a href="/varenye-dzhem-povidlo/vishnya/vkusnoe-varene-iz-vishni">Вкусное варенье из вишни</a></div></div>					<div class="article_item 2"><div class="article_item_image"><a href="/varenye-dzhem-povidlo/malina-i-ezhevika/syroe-varene-iz-maliny" title="Продолжить чтение &quot;Сырое варенье из малины&quot;"><img src="/media/k2/items/cache/af08ba4bce655d5aaad3672b255643fe_M.jpg" alt="Сырое варенье из малины" width="200" height="150"/></a></div><div class="article_item_title"><a href="/varenye-dzhem-povidlo/malina-i-ezhevika/syroe-varene-iz-maliny">Сырое варенье из малины</a></div></div>					<div class="article_item 2"><div class="article_item_image"><a href="/varenye-dzhem-povidlo/malina-i-ezhevika/klassicheskoe-varene-iz-ezheviki" title="Продолжить чтение &quot;Классическое  варенье из ежевики&quot;"><img src="/media/k2/items/cache/f3107c7911141734e4eeaad24ed6c748_M.jpg" alt="Классическое  варенье из ежевики" width="200" height="150"/></a></div><div class="article_item_title"><a href="/varenye-dzhem-povidlo/malina-i-ezhevika/klassicheskoe-varene-iz-ezheviki">Классическое  варенье из ежевики</a></div></div>					<div class="article_item 2"><div class="article_item_image"><a href="/konservirovanie/zapravki/shchavel-v-rassole-dlya-zelenogo-borshcha" title="Продолжить чтение &quot;Щавель в рассоле для зеленого борща&quot;"><img src="/media/k2/items/cache/2e8bf6f45fb2b01f7bc63e367c45fa81_M.jpg" alt="Щавель в рассоле для зеленого борща" width="200" height="150"/></a></div><div class="article_item_title"><a href="/konservirovanie/zapravki/shchavel-v-rassole-dlya-zelenogo-borshcha">Щавель в рассоле для зеленого борща</a></div></div>					<div class="article_item 2"><div class="article_item_image"><a href="/varenye-dzhem-povidlo/kryzhovnik/dzhem-iz-kryzhovnika-cherez-myasorubku-lozhnyj-kivi" title="Продолжить чтение &quot;Джем из крыжовника через мясорубку &laquo;Ложный киви&raquo;&quot;"><img src="/media/k2/items/cache/451bf7d0eb68e09e196cbaba47814353_M.jpg" alt="Джем из крыжовника через мясорубку &laquo;Ложный киви&raquo;" width="200" height="150"/></a></div><div class="article_item_title"><a href="/varenye-dzhem-povidlo/kryzhovnik/dzhem-iz-kryzhovnika-cherez-myasorubku-lozhnyj-kivi">Джем из крыжовника через мясорубку «Ложный киви»</a></div></div>					<div class="article_item 2"><div class="article_item_image"><a href="/kompoty-soki/vishnya-i-chereshnya/kompot-iz-vishni-na-zimu" title="Продолжить чтение &quot;Простой компот из вишни на зиму&quot;"><img src="/media/k2/items/cache/753da7a1edb284e4c2d5ea8068e48c7c_M.jpg" alt="Простой компот из вишни на зиму" width="200" height="150"/></a></div><div class="article_item_title"><a href="/kompoty-soki/vishnya-i-chereshnya/kompot-iz-vishni-na-zimu">Простой компот из вишни на зиму</a></div></div>					<div class="article_item 2"><div class="article_item_image"><a href="/varenye-dzhem-povidlo/chereshnya/varene-iz-chereshni-i-vishni" title="Продолжить чтение &quot;Варенье из черешни и вишни&quot;"><img src="/media/k2/items/cache/03224d1fcb0108937e9b07deb18cf473_M.jpg" alt="Варенье из черешни и вишни" width="200" height="150"/></a></div><div class="article_item_title"><a href="/varenye-dzhem-povidlo/chereshnya/varene-iz-chereshni-i-vishni">Варенье из черешни и вишни</a></div></div>			</div>
		</div>
	
			</div>
			<div class="right-container">
							<div id="top">		<div class="moduletable">
					<div class="bannergroup">


</div>
		</div>
			<div class="moduletable">
					<h3>Реклама</h3>
					

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Консервация 240*400 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:240px;height:400px"
     data-ad-client="ca-pub-4784916322724779"
     data-ad-slot="4041996847"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		</div>
			<div class="moduletable">
					<h3>Последние рецепты</h3>
					
<div id="k2ModuleBox132" class="k2ItemsBlock">
						<table width="100%" border="0" cellspacing="0" cellpadding="0" style="margin-top:6px; margin-bottom:-2px;"><tr><td width="20%"><a class="moduleItemImage" href="/poleznye-stati/kak-vybrat-kover-dlya-kommercheskogo-pomeshcheniya" title="Продолжить чтение &quot;Как выбрать ковер для коммерческого помещения&quot;"><img src="/media/k2/items/cache/d433389b35164ea4979aa29364addb9c_XS.jpg" alt="Как выбрать ковер для коммерческого помещения" width="70" style="margin-right:10px;"/></a></td><td width="80%" valign="top"><a class="moduleItemTitle" href="/poleznye-stati/kak-vybrat-kover-dlya-kommercheskogo-pomeshcheniya">Как выбрать ковер для коммерческого помещения</a></td></tr>
</table>					<table width="100%" border="0" cellspacing="0" cellpadding="0" style="margin-top:6px; margin-bottom:-2px;"><tr><td width="20%"><a class="moduleItemImage" href="/konservirovanie/redis/marinovannyj-redis-v-vinnom-uksuse" title="Продолжить чтение &quot;Маринованный редис в винном уксусе&quot;"><img src="/media/k2/items/cache/904cf04bd99b7fdec4c9f8755ddb6a17_XS.jpg" alt="Маринованный редис в винном уксусе" width="70" style="margin-right:10px;"/></a></td><td width="80%" valign="top"><a class="moduleItemTitle" href="/konservirovanie/redis/marinovannyj-redis-v-vinnom-uksuse">Маринованный редис в винном уксусе</a></td></tr>
</table>					<table width="100%" border="0" cellspacing="0" cellpadding="0" style="margin-top:6px; margin-bottom:-2px;"><tr><td width="20%"><a class="moduleItemImage" href="/varenye-dzhem-povidlo/vishnya/pyanaya-vishnya-dlya-tortov-i-koktejlej" title="Продолжить чтение &quot;Пьяная вишня для тортов и коктейлей&quot;"><img src="/media/k2/items/cache/0a929a0acf9e8cab5ca6ee8f8f645908_XS.jpg" alt="Пьяная вишня для тортов и коктейлей" width="70" style="margin-right:10px;"/></a></td><td width="80%" valign="top"><a class="moduleItemTitle" href="/varenye-dzhem-povidlo/vishnya/pyanaya-vishnya-dlya-tortov-i-koktejlej">Пьяная вишня для тортов и коктейлей</a></td></tr>
</table>					<table width="100%" border="0" cellspacing="0" cellpadding="0" style="margin-top:6px; margin-bottom:-2px;"><tr><td width="20%"><a class="moduleItemImage" href="/kompoty-soki/nalivki-i-nastojki/nastojka-pyanaya-vishnya-na-vinogradnom-spirte" title="Продолжить чтение &quot;Настойка &laquo;Пьяная вишня&raquo; на виноградном спирте&quot;"><img src="/media/k2/items/cache/828fffe53a98f0c1514968a7bec47b66_XS.jpg" alt="Настойка &laquo;Пьяная вишня&raquo; на виноградном спирте" width="70" style="margin-right:10px;"/></a></td><td width="80%" valign="top"><a class="moduleItemTitle" href="/kompoty-soki/nalivki-i-nastojki/nastojka-pyanaya-vishnya-na-vinogradnom-spirte">Настойка «Пьяная вишня» на виноградном спирте</a></td></tr>
</table>					<table width="100%" border="0" cellspacing="0" cellpadding="0" style="margin-top:6px; margin-bottom:-2px;"><tr><td width="20%"><a class="moduleItemImage" href="/konservirovanie/kapusta/zagotovka-iz-molodoj-rannej-kapusty" title="Продолжить чтение &quot;Заготовка из молодой ранней капусты&quot;"><img src="/media/k2/items/cache/1e92e29468d367fc231b76a078b7faaa_XS.jpg" alt="Заготовка из молодой ранней капусты" width="70" style="margin-right:10px;"/></a></td><td width="80%" valign="top"><a class="moduleItemTitle" href="/konservirovanie/kapusta/zagotovka-iz-molodoj-rannej-kapusty">Заготовка из молодой ранней капусты</a></td></tr>
</table>					<table width="100%" border="0" cellspacing="0" cellpadding="0" style="margin-top:6px; margin-bottom:-2px;"><tr><td width="20%"><a class="moduleItemImage" href="/poleznye-stati/perechen-v-pishchevom-sertifikatsionnom-tsentre" title="Продолжить чтение &quot;Перечень в пищевом сертификационном центре&quot;"><img src="/media/k2/items/cache/9489e6c11889fcb275044d14dda99d24_XS.jpg" alt="Перечень в пищевом сертификационном центре" width="70" style="margin-right:10px;"/></a></td><td width="80%" valign="top"><a class="moduleItemTitle" href="/poleznye-stati/perechen-v-pishchevom-sertifikatsionnom-tsentre">Перечень в пищевом сертификационном центре</a></td></tr>
</table>					<table width="100%" border="0" cellspacing="0" cellpadding="0" style="margin-top:6px; margin-bottom:-2px;"><tr><td width="20%"><a class="moduleItemImage" href="/konservirovanie/ogurtsy/marinovannye-ogurtsy-lomtikami-s-morkovyu-po-korejski" title="Продолжить чтение &quot;Маринованные огурцы с морковью по-корейски&quot;"><img src="/media/k2/items/cache/a7f29fa843c0bce11d4005210b603e61_XS.jpg" alt="Маринованные огурцы с морковью по-корейски" width="70" style="margin-right:10px;"/></a></td><td width="80%" valign="top"><a class="moduleItemTitle" href="/konservirovanie/ogurtsy/marinovannye-ogurtsy-lomtikami-s-morkovyu-po-korejski">Маринованные огурцы с морковью по-корейски</a></td></tr>
</table>					<table width="100%" border="0" cellspacing="0" cellpadding="0" style="margin-top:6px; margin-bottom:-2px;"><tr><td width="20%"><a class="moduleItemImage" href="/konservirovanie/ogurtsy/ogurtsy-s-yablochnym-uksusom-bez-sterilizatsii" title="Продолжить чтение &quot;Огурцы с яблочным уксусом без стерилизации&quot;"><img src="/media/k2/items/cache/c21475a58488c2d65cf7e5e9c57b78a1_XS.jpg" alt="Огурцы с яблочным уксусом без стерилизации" width="70" style="margin-right:10px;"/></a></td><td width="80%" valign="top"><a class="moduleItemTitle" href="/konservirovanie/ogurtsy/ogurtsy-s-yablochnym-uksusom-bez-sterilizatsii">Огурцы с яблочным уксусом без стерилизации</a></td></tr>
</table>					<table width="100%" border="0" cellspacing="0" cellpadding="0" style="margin-top:6px; margin-bottom:-2px;"><tr><td width="20%"><a class="moduleItemImage" href="/konservirovanie/ogurtsy/domashnie-marinovannye-ogurtsy-s-ovoshchami-i-zelenyu" title="Продолжить чтение &quot;Домашние маринованные огурцы с овощами и зеленью&quot;"><img src="/media/k2/items/cache/b54006b5b2609ab5967e6b8ad2ab88b2_XS.jpg" alt="Домашние маринованные огурцы с овощами и зеленью" width="70" style="margin-right:10px;"/></a></td><td width="80%" valign="top"><a class="moduleItemTitle" href="/konservirovanie/ogurtsy/domashnie-marinovannye-ogurtsy-s-ovoshchami-i-zelenyu">Домашние маринованные огурцы с овощами и зеленью</a></td></tr>
</table>					<table width="100%" border="0" cellspacing="0" cellpadding="0" style="margin-top:6px; margin-bottom:-2px;"><tr><td width="20%"><a class="moduleItemImage" href="/konservirovanie/ogurtsy/khrustyashchie-marinovannye-ogurtsy-s-morkovyu" title="Продолжить чтение &quot;Хрустящие маринованные огурцы с морковью&quot;"><img src="/media/k2/items/cache/952639b700dff8856fcaf751fbd7c26d_XS.jpg" alt="Хрустящие маринованные огурцы с морковью" width="70" style="margin-right:10px;"/></a></td><td width="80%" valign="top"><a class="moduleItemTitle" href="/konservirovanie/ogurtsy/khrustyashchie-marinovannye-ogurtsy-s-morkovyu">Хрустящие маринованные огурцы с морковью</a></td></tr>
</table>					<table width="100%" border="0" cellspacing="0" cellpadding="0" style="margin-top:6px; margin-bottom:-2px;"><tr><td width="20%"><a class="moduleItemImage" href="/domashnie-konservy/rybnye-konservy/marinovannyj-losos-po-domashnemu" title="Продолжить чтение &quot;Маринованный лосось по-домашнему&quot;"><img src="/media/k2/items/cache/e81f2e8ec839d5c33e5e693d3d7fc6d7_XS.jpg" alt="Маринованный лосось по-домашнему" width="70" style="margin-right:10px;"/></a></td><td width="80%" valign="top"><a class="moduleItemTitle" href="/domashnie-konservy/rybnye-konservy/marinovannyj-losos-po-domashnemu">Маринованный лосось по-домашнему</a></td></tr>
</table>					<table width="100%" border="0" cellspacing="0" cellpadding="0" style="margin-top:6px; margin-bottom:-2px;"><tr><td width="20%"><a class="moduleItemImage" href="/zamorazhivaniye/zamorazhivanie-ovoshchej/zamorozka-ogurtsov-na-zimu" title="Продолжить чтение &quot;Заморозка огурцов на зиму&quot;"><img src="/media/k2/items/cache/6b6ca302b7e42c97e4a4998035e30f25_XS.jpg" alt="Заморозка огурцов на зиму" width="70" style="margin-right:10px;"/></a></td><td width="80%" valign="top"><a class="moduleItemTitle" href="/zamorazhivaniye/zamorazhivanie-ovoshchej/zamorozka-ogurtsov-na-zimu">Заморозка огурцов на зиму</a></td></tr>
</table>					<table width="100%" border="0" cellspacing="0" cellpadding="0" style="margin-top:6px; margin-bottom:-2px;"><tr><td width="20%"><a class="moduleItemImage" href="/konservirovanie/assorti/konservirovannye-ogurtsy-s-kabachkami-na-zimu" title="Продолжить чтение &quot;Консервированные огурцы с кабачками на зиму&quot;"><img src="/media/k2/items/cache/f53115cacd70cd7c73e329ab0a729712_XS.jpg" alt="Консервированные огурцы с кабачками на зиму" width="70" style="margin-right:10px;"/></a></td><td width="80%" valign="top"><a class="moduleItemTitle" href="/konservirovanie/assorti/konservirovannye-ogurtsy-s-kabachkami-na-zimu">Консервированные огурцы с кабачками на зиму</a></td></tr>
</table>					<table width="100%" border="0" cellspacing="0" cellpadding="0" style="margin-top:6px; margin-bottom:-2px;"><tr><td width="20%"><a class="moduleItemImage" href="/poleznye-stati/pochemu-vygodno-pokupat-mebel-v-internet-magazine" title="Продолжить чтение &quot;Почему выгодно покупать мебель в интернет-магазине&quot;"><img src="/media/k2/items/cache/a156d334141839220352457292414f31_XS.jpg" alt="Почему выгодно покупать мебель в интернет-магазине" width="70" style="margin-right:10px;"/></a></td><td width="80%" valign="top"><a class="moduleItemTitle" href="/poleznye-stati/pochemu-vygodno-pokupat-mebel-v-internet-magazine">Почему выгодно покупать мебель в интернет-магазине</a></td></tr>
</table>					<table width="100%" border="0" cellspacing="0" cellpadding="0" style="margin-top:6px; margin-bottom:-2px;"><tr><td width="20%"><a class="moduleItemImage" href="/varenye-dzhem-povidlo/vishnya/koktejlnaya-vishnya-v-domashnikh-usloviyakh" title="Продолжить чтение &quot;Коктейльная вишня в домашних условиях&quot;"><img src="/media/k2/items/cache/0c1c4b0057b5b143ed120ea342a289df_XS.jpg" alt="Коктейльная вишня в домашних условиях" width="70" style="margin-right:10px;"/></a></td><td width="80%" valign="top"><a class="moduleItemTitle" href="/varenye-dzhem-povidlo/vishnya/koktejlnaya-vishnya-v-domashnikh-usloviyakh">Коктейльная вишня в домашних условиях</a></td></tr>
</table>					<table width="100%" border="0" cellspacing="0" cellpadding="0" style="margin-top:6px; margin-bottom:-2px;"><tr><td width="20%"><a class="moduleItemImage" href="/poleznye-stati/kak-izgotovit-ledentsy-s-logotipom" title="Продолжить чтение &quot;Как изготовить леденцы с логотипом&quot;"><img src="/media/k2/items/cache/7a93221fba5bbc5da8f2ad532adb1720_XS.jpg" alt="Как изготовить леденцы с логотипом" width="70" style="margin-right:10px;"/></a></td><td width="80%" valign="top"><a class="moduleItemTitle" href="/poleznye-stati/kak-izgotovit-ledentsy-s-logotipom">Как изготовить леденцы с логотипом</a></td></tr>
</table>					<table width="100%" border="0" cellspacing="0" cellpadding="0" style="margin-top:6px; margin-bottom:-2px;"><tr><td width="20%"><a class="moduleItemImage" href="/poleznye-stati/fotograf-dlya-fotosessij-v-voronezhe-po-dostupnoj-tsene" title="Продолжить чтение &quot;Фотограф для фотосессий в Воронеже по доступной цене&quot;"><img src="/media/k2/items/cache/06a4f116c9bda1f067a7beb4d045632d_XS.jpg" alt="Фотограф для фотосессий в Воронеже по доступной цене" width="70" style="margin-right:10px;"/></a></td><td width="80%" valign="top"><a class="moduleItemTitle" href="/poleznye-stati/fotograf-dlya-fotosessij-v-voronezhe-po-dostupnoj-tsene">Фотограф для фотосессий в Воронеже по доступной цене</a></td></tr>
</table>					<table width="100%" border="0" cellspacing="0" cellpadding="0" style="margin-top:6px; margin-bottom:-2px;"><tr><td width="20%"><a class="moduleItemImage" href="/poleznye-stati/kak-organizovat-ogorod-na-balkone" title="Продолжить чтение &quot;Как организовать огород на балконе&quot;"><img src="/media/k2/items/cache/9115b227894bd1b2e159759f182b113a_XS.jpg" alt="Как организовать огород на балконе" width="70" style="margin-right:10px;"/></a></td><td width="80%" valign="top"><a class="moduleItemTitle" href="/poleznye-stati/kak-organizovat-ogorod-na-balkone">Как организовать огород на балконе</a></td></tr>
</table>					<table width="100%" border="0" cellspacing="0" cellpadding="0" style="margin-top:6px; margin-bottom:-2px;"><tr><td width="20%"><a class="moduleItemImage" href="/poleznye-stati/raskrutka-sajta-u-kompanii-seoinua-6-argumentov" title="Продолжить чтение &quot;Раскрутка сайта у компании &laquo;Seoinua&raquo;: 6 аргументов&quot;"><img src="/media/k2/items/cache/4fd575b03eae045941eb58c35ab6b353_XS.jpg" alt="Раскрутка сайта у компании &laquo;Seoinua&raquo;: 6 аргументов" width="70" style="margin-right:10px;"/></a></td><td width="80%" valign="top"><a class="moduleItemTitle" href="/poleznye-stati/raskrutka-sajta-u-kompanii-seoinua-6-argumentov">Раскрутка сайта у компании «Seoinua»: 6 аргументов</a></td></tr>
</table>					<table width="100%" border="0" cellspacing="0" cellpadding="0" style="margin-top:6px; margin-bottom:-2px;"><tr><td width="20%"><a class="moduleItemImage" href="/domashnie-konservy/salo-i-smalets/salo-cherez-myasorubku-v-bankakh" title="Продолжить чтение &quot;Сало через мясорубку в банках&quot;"><img src="/media/k2/items/cache/2889112b7ee1be3fece0f2b74fb9a783_XS.jpg" alt="Сало через мясорубку в банках" width="70" style="margin-right:10px;"/></a></td><td width="80%" valign="top"><a class="moduleItemTitle" href="/domashnie-konservy/salo-i-smalets/salo-cherez-myasorubku-v-bankakh">Сало через мясорубку в банках</a></td></tr>
</table>					<table width="100%" border="0" cellspacing="0" cellpadding="0" style="margin-top:6px; margin-bottom:-2px;"><tr><td width="20%"><a class="moduleItemImage" href="/kompoty-soki/nalivki-i-nastojki/nastojka-iz-shipovnika-2-sposoba" title="Продолжить чтение &quot;Настойка из шиповника: 2 способа&quot;"><img src="/media/k2/items/cache/ff1081c09a14e340858d79bf35d9d306_XS.jpg" alt="Настойка из шиповника: 2 способа" width="70" style="margin-right:10px;"/></a></td><td width="80%" valign="top"><a class="moduleItemTitle" href="/kompoty-soki/nalivki-i-nastojki/nastojka-iz-shipovnika-2-sposoba">Настойка из шиповника: 2 способа</a></td></tr>
</table>					<table width="100%" border="0" cellspacing="0" cellpadding="0" style="margin-top:6px; margin-bottom:-2px;"><tr><td width="20%"><a class="moduleItemImage" href="/poleznye-stati/chtoby-myasorubka-khorosho-izmelchala-farsh-chto-delat" title="Продолжить чтение &quot;Чтобы мясорубка хорошо измельчала фарш: что делать&quot;"><img src="/media/k2/items/cache/2db5f428e08ae0806a52ea9c99ed666e_XS.jpg" alt="Чтобы мясорубка хорошо измельчала фарш: что делать" width="70" style="margin-right:10px;"/></a></td><td width="80%" valign="top"><a class="moduleItemTitle" href="/poleznye-stati/chtoby-myasorubka-khorosho-izmelchala-farsh-chto-delat">Чтобы мясорубка хорошо измельчала фарш: что делать</a></td></tr>
</table>					<table width="100%" border="0" cellspacing="0" cellpadding="0" style="margin-top:6px; margin-bottom:-2px;"><tr><td width="20%"><a class="moduleItemImage" href="/poleznye-stati/kak-opredelit-otnoshenie-k-finansam" title="Продолжить чтение &quot;Как определить отношение к финансам&quot;"><img src="/media/k2/items/cache/3e90415866f70e86c9c79cbfa6d48a93_XS.jpg" alt="Как определить отношение к финансам" width="70" style="margin-right:10px;"/></a></td><td width="80%" valign="top"><a class="moduleItemTitle" href="/poleznye-stati/kak-opredelit-otnoshenie-k-finansam">Как определить отношение к финансам</a></td></tr>
</table>					<table width="100%" border="0" cellspacing="0" cellpadding="0" style="margin-top:6px; margin-bottom:-2px;"><tr><td width="20%"><a class="moduleItemImage" href="/kompoty-soki/nalivki-i-nastojki/nastojka-iz-ajvy-v-domashnikh-usloviyakh" title="Продолжить чтение &quot;Настойка из айвы в домашних условиях&quot;"><img src="/media/k2/items/cache/df487827f26ffe8a07a9609e61989e46_XS.jpg" alt="Настойка из айвы в домашних условиях" width="70" style="margin-right:10px;"/></a></td><td width="80%" valign="top"><a class="moduleItemTitle" href="/kompoty-soki/nalivki-i-nastojki/nastojka-iz-ajvy-v-domashnikh-usloviyakh">Настойка из айвы в домашних условиях</a></td></tr>
</table>					<table width="100%" border="0" cellspacing="0" cellpadding="0" style="margin-top:6px; margin-bottom:-2px;"><tr><td width="20%"><a class="moduleItemImage" href="/tsukaty-i-pastila/ovoshchi/pastila-iz-kabachkov-so-slivami" title="Продолжить чтение &quot;Пастила из кабачков со сливами&quot;"><img src="/media/k2/items/cache/86f46ca3cde59dd03fcaa9ad1eba63ce_XS.jpg" alt="Пастила из кабачков со сливами" width="70" style="margin-right:10px;"/></a></td><td width="80%" valign="top"><a class="moduleItemTitle" href="/tsukaty-i-pastila/ovoshchi/pastila-iz-kabachkov-so-slivami">Пастила из кабачков со сливами</a></td></tr>
</table>					<table width="100%" border="0" cellspacing="0" cellpadding="0" style="margin-top:6px; margin-bottom:-2px;"><tr><td width="20%"><a class="moduleItemImage" href="/tsukaty-i-pastila/ovoshchi/tomatnaya-pastila-so-sladkim-pertsem-i-chesnokom" title="Продолжить чтение &quot;Томатная пастила со сладким перцем и чесноком&quot;"><img src="/media/k2/items/cache/57e0b054e00bb802adda5f59a1ac15be_XS.jpg" alt="Томатная пастила со сладким перцем и чесноком" width="70" style="margin-right:10px;"/></a></td><td width="80%" valign="top"><a class="moduleItemTitle" href="/tsukaty-i-pastila/ovoshchi/tomatnaya-pastila-so-sladkim-pertsem-i-chesnokom">Томатная пастила со сладким перцем и чесноком</a></td></tr>
</table>					<table width="100%" border="0" cellspacing="0" cellpadding="0" style="margin-top:6px; margin-bottom:-2px;"><tr><td width="20%"><a class="moduleItemImage" href="/tsukaty-i-pastila/frukty-i-yagody/pastila-iz-letnikh-yablok-s-abrikosami" title="Продолжить чтение &quot;Пастила из летних яблок с абрикосами&quot;"><img src="/media/k2/items/cache/b2580c8013b9b11cb22b7b3e60685368_XS.jpg" alt="Пастила из летних яблок с абрикосами" width="70" style="margin-right:10px;"/></a></td><td width="80%" valign="top"><a class="moduleItemTitle" href="/tsukaty-i-pastila/frukty-i-yagody/pastila-iz-letnikh-yablok-s-abrikosami">Пастила из летних яблок с абрикосами</a></td></tr>
</table>					<table width="100%" border="0" cellspacing="0" cellpadding="0" style="margin-top:6px; margin-bottom:-2px;"><tr><td width="20%"><a class="moduleItemImage" href="/konservirovanie/ketchupy-i-sousy/domashnij-ketchup-iz-tykvy" title="Продолжить чтение &quot;Домашний кетчуп из тыквы&quot;"><img src="/media/k2/items/cache/d3a6ffb9fa95acd07ae12a9b3648acf3_XS.jpg" alt="Домашний кетчуп из тыквы" width="70" style="margin-right:10px;"/></a></td><td width="80%" valign="top"><a class="moduleItemTitle" href="/konservirovanie/ketchupy-i-sousy/domashnij-ketchup-iz-tykvy">Домашний кетчуп из тыквы</a></td></tr>
</table>					<table width="100%" border="0" cellspacing="0" cellpadding="0" style="margin-top:6px; margin-bottom:-2px;"><tr><td width="20%"><a class="moduleItemImage" href="/poleznye-stati/top-5-spetsij-dlya-domokhozyajki" title="Продолжить чтение &quot;Топ-5 специй для домохозяйки&quot;"><img src="/media/k2/items/cache/31fe0310ed4d0bed42f543c4122795e2_XS.jpg" alt="Топ-5 специй для домохозяйки" width="70" style="margin-right:10px;"/></a></td><td width="80%" valign="top"><a class="moduleItemTitle" href="/poleznye-stati/top-5-spetsij-dlya-domokhozyajki">Топ-5 специй для домохозяйки</a></td></tr>
</table>					<table width="100%" border="0" cellspacing="0" cellpadding="0" style="margin-top:6px; margin-bottom:-2px;"><tr><td width="20%"><a class="moduleItemImage" href="/sushka-plodov/sushka-zeleni/sushenyj-zelenyj-luk-na-zimu-polza" title="Продолжить чтение &quot;Сушеный зеленый лук на зиму: польза&quot;"><img src="/media/k2/items/cache/8e869ab0bb0bde16a70da4314af857c4_XS.jpg" alt="Сушеный зеленый лук на зиму: польза" width="70" style="margin-right:10px;"/></a></td><td width="80%" valign="top"><a class="moduleItemTitle" href="/sushka-plodov/sushka-zeleni/sushenyj-zelenyj-luk-na-zimu-polza">Сушеный зеленый лук на зиму: польза</a></td></tr>
</table>			</div>		</div>
	</div>
						</div>
				<div style="clear:both"></div>
	</div>
</content>
<footer id="yt_footer-karkass" class="block">
	<div class="yt_footer-container">
		<div class="footer1"><p style="text-align: center;"><strong>Домашняя консервация</strong> - у нас найдутся рецепты на любой вкус! <br>© 2012-2021 <a href="http://www.konservacija.com/" target="_blank">www.konservacija.com</a></p></div>
		<div class="footer2">
			<!-- Yandex.Metrika informer -->
			<a href="http://metrika.yandex.ru/stat/?id=23199559&amp;from=informer"
			target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/23199559/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
			style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:23199559,lang:'ru'});return false}catch(e){}"/></a>
			<!-- /Yandex.Metrika informer -->

			<!-- Yandex.Metrika counter -->
			<script type="text/javascript">
			(function (d, w, c) {
					(w[c] = w[c] || []).push(function() {
							try {
									w.yaCounter23199559 = new Ya.Metrika({id:23199559,
													clickmap:true,
													trackLinks:true,
													accurateTrackBounce:true});
							} catch(e) { }
					});
					var n = d.getElementsByTagName("script")[0],
							s = d.createElement("script"),
							f = function () { n.parentNode.insertBefore(s, n); };
					s.type = "text/javascript";
					s.async = true;
					s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

					if (w.opera == "[object Opera]") {
							d.addEventListener("DOMContentLoaded", f, false);
					} else { f(); }
			})(document, window, "yandex_metrika_callbacks");
			</script>
			<noscript><div><img src="//mc.yandex.ru/watch/23199559" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
			<!-- /Yandex.Metrika counter -->
			<!--LiveInternet counter--><script type="text/javascript"><!--
			document.write("<a href='//www.liveinternet.ru/click' "+
			"target=_blank><img src='//counter.yadro.ru/hit?t11.6;r"+
			escape(document.referrer)+((typeof(screen)=="undefined")?"":
			";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
			screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
			";"+Math.random()+
			"' alt='' title='LiveInternet: показано число просмотров за 24"+
			" часа, посетителей за 24 часа и за сегодня' "+
			"border='0' width='88' height='31'><\/a>")
			//--></script><!--/LiveInternet-->

		</div>
	</div>
</footer>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-70770465-2', 'auto');
	ga('send', 'pageview');
</script>
</body>
</html>